Seite 88 von 212 ErsteErste ... 3878868788899098138188 ... LetzteLetzte
Ergebnis 871 bis 880 von 2111
  1. #871
    Gold Member
    Points: 3.415, Level: 16
    Level completed: 92%, Points required for next Level: 35
    Overall activity: 0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jun 2012
    Ort
    47PFL6877k
    Beiträge
    187
    Points
    3.415
    Level
    16
    Danke
    82
    Thanked 95 Times in 32 Posts
    Zitat Zitat von maxchill Beitrag anzeigen
    Hi,

    mir ist bei meinem 6887k nun ein weiteres Problem aufgefallen:

    Habe den TV per optischen Kabel an meinen Av Receiver (Onkyo 607) angeschlossen, der hat nämlich leider noch kein ARC.

    Der Ton kommt auch am Receiver an, nur nach ein paar Minuten ist der Ton dann weg. Ich muss dann den Receiver ausschalten und ein paar Minuten warten, dann geht es wieder für ein paar Minuten bevor der Ton dann wieder verschwindet.

    Hat jemand ne Ahnung woran das liegt? Bei meinem alten TV (Samsung Plasma) hat das immer reibungslos funktioniert.
    Hi MaxChill,

    das Problem ist schon seit Beginn des TVs bakannt und auch gemeldet. Allerdings scheint dieses Problem keinen hohen Stellenwert zu besitzen und bisher hat sich in die Richtung SPDIF gar nichts getan. Stichworte: Synchronitätsverlust, komplett aus, zu leise, unterschiedliche Lautstärke je nach Input (TV Sender, HDMI, SmartTv, Netzwerk Wiedergabe...)

    Bugtracker:
    http://code.google.com/p/philips/iss...+Owner+Summary

  2. #872
    Gold Member
    Points: 5.214, Level: 21
    Level completed: 33%, Points required for next Level: 336
    Overall activity: 99,0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    410
    Points
    5.214
    Level
    21
    Danke
    47
    Thanked 178 Times in 100 Posts
    Bzgl. Tonaussetzer ...

    Ich hatte - als selten TV-mit-AV-Ton-Nutzer - das Problem, keinen Ton per HDMI ARC zum AV-Receiver zu bekommen; erst ein TV -> Standby -> wieder Starten löste das Problem. Danach keinerlei Tonaussetzer, Störungen o.ä. (für den Abend); siehe: http://www.supportforum.philips.com/...9-Serie)/page5, Post #41.
    42PFL6877 mit Firmware 150.82 (download / update 05.01.2013).

  3. #873
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    Auch das Ambilight hat nun einen Fehler.
    Nachdem in einem anderen Thread (von Chrille) schon drüber diskutiert wurde.
    Im 2 D Modus funktioniert die Helligkeitsregelung nichtmehr sauber und so leuchtet auch wenn das Bild dunkel ist das Ambilight.
    Schaltet man nun in den 3D Modus, passt die Helligkeitsregelung wieder.
    Kann das noch jemand bestätigen?

  4. #874
    Bronze Member
    Points: 651, Level: 6
    Level completed: 51%, Points required for next Level: 99
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Nov 2012
    Ort
    47PFL6877
    Beiträge
    47
    Points
    651
    Level
    6
    Danke
    0
    Thanked 4 Times in 3 Posts
    sowas ist mir nicht aufgefallen. Das Ambilight leuchtet dezent weiß, bei dunklem Bild -> Das war schon immer so

  5. #875
    Platinum Member
    Points: 2.920, Level: 15
    Level completed: 57%, Points required for next Level: 130
    Overall activity: 6,0%
    Achievements:
    1 year registered1000 Experience PointsOverdrive

    Registriert seit
    Nov 2011
    Ort
    Deutschland
    Beiträge
    570
    Points
    2.920
    Level
    15
    Danke
    5
    Thanked 23 Times in 20 Posts
    kann ich bestätigen, wenn das bild dunkel ist leuchtet das ambilight sehr dezent.

  6. #876
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    Klicke auf die Grafik für eine größere Ansicht

Name:	Ambilight 2D.JPG
Hits:	267
Größe:	300,4 KB
ID:	492Klicke auf die Grafik für eine größere Ansicht

Name:	Ambilight 3D.JPG
Hits:	278
Größe:	277,3 KB
ID:	493

    Anbei einmal 2D Modus und einmal Convertiert zu 3D hier sieht man deutlich den Unterschied.
    Beides mal die selbe Stelle.
    Früher war es so, dass auch in 2D die Bereiche komplett abgedunkelt wurden.

  7. #877
    Gold Member
    Points: 1.474, Level: 10
    Level completed: 62%, Points required for next Level: 76
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    153
    Points
    1.474
    Level
    10
    Danke
    7
    Thanked 18 Times in 11 Posts
    Hallo 46pfl9707-Besitzer,

    könntet ihr bitte mal eure Bildeinstellungen posten? Ist die 150.82 bildtechnisch für euch ertragbar? Meiner macht auf dieser FW, was das Bild betrifft, wirklich Kopfschmerzen, da das Bild sehr hektisch ist und es extreme Nachzieheffekte gibt egal ob PNM on/off. Darüber hinaus fehlt es dem Bild an Farbbrillanz, die Bewegungsschärfe stimmt nicht mehr und das Bild wirkt verwaschen... die dynamische Hintergrundbeleuchtung zeigt nun vertikale Streifen bei schnellen Kamera schwenks. Ist das eine Übersteuererung des Panels? Das war vorher auf der 133.05 alles nicht der Fall.

  8. #878
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    Noch was wo mir gerade aufgefallen ist.
    Ich habe bei Lebhaft immer Farbtemperatur Normal gehabt.
    Seit dem Update sah mein Lebhaftprofil immer etwas blass aus. Nun ist mir aufgefallen das unter Lebhaft die Farbtemperatur Kalt hinterlegt war.
    Nun sieht das Bild schon wieder viel annehmbarer aus. Aber immer noch nicht wie gewünscht.

  9. #879
    Gold Member
    Points: 1.623, Level: 11
    Level completed: 25%, Points required for next Level: 227
    Overall activity: 2,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    46PFL8007K/12
    Beiträge
    105
    Points
    1.623
    Level
    11
    Danke
    5
    Thanked 26 Times in 19 Posts
    Also bin heute noch mal von der 132er auf die 133.5 gegangen und das Installationsdatum ist von 1.1.1996 wieder auf 07.01.2013. Habe aber beim Update das Netzwerkkabel dran gelassen. Liegt also wahrscheinlich daran, das der TV sich das Datum aus dem Netz holt.

  10. #880
    Gold Member
    Points: 5.268, Level: 21
    Level completed: 44%, Points required for next Level: 282
    Overall activity: 0%
    Achievements:
    3 months registeredOverdrive5000 Experience Points
    Awards:
    Downloads

    Registriert seit
    Aug 2012
    Ort
    42PFL6877 SW150.085
    Beiträge
    200
    Points
    5.268
    Level
    21
    Danke
    2
    Thanked 25 Times in 15 Posts
    Habe heute noch mal mit dem Kundendienst telefoniert wegen dem Dyn.Backlight Problem da es für mich so nicht länger tragbar ist.
    Anscheinend soll es mit dem nächsten Update behoben werden.Wann konnte die gute Frau aber nicht sagen.
    Bin mal gespannt lange wede ich nicht mehr warten.

Seite 88 von 212 ErsteErste ... 3878868788899098138188 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •