Ergebnis 1 bis 10 von 10
  1. #1
    New Member
    Points: 899, Level: 7
    Level completed: 75%, Points required for next Level: 51
    Overall activity: 0%
    Achievements:
    1 year registered500 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    899
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts

    MCI300/12 seit wochen verbindung zum Internetserver nicht möglich :-(

    Hallo,
    ich besitze 2 Philips Streamium MCI300/12 Internetradios

    Bei beiden geräten funktioniert seit längerm das Internet radio nicht mehr :-(

    Einer steht bei mir zu Hause und einer im Club

    Es verbinden sich beide problemlos mit dem internet aber wenn man seine stationen auswählen will kommt:

    "verbindung zum Internetserver nicht möglich"

    Habe den Philips support kontaktiert - der riet mir die Geräte auf werkseinstellung zu setzen und alles neu einzugeben.

    Hab ich getan-leider ohne erfolg

    dann habe ich eine komplett neue Registrierung mit neuer email adresse durchgeführt - auch leider ohne erfolg

    Da muss ja iwas mit den servern bei Philips nicht stimmen oder weiss jemand rat?

    Gruss Hardy_k

  2. #2
    Bronze Member
    Points: 842, Level: 7
    Level completed: 46%, Points required for next Level: 108
    Overall activity: 6,0%
    Achievements:
    500 Experience Points1 year registered

    Registriert seit
    Dec 2012
    Ort
    Penmarch, Finistère
    Beiträge
    18
    Points
    842
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Hardy_k,

    scheint das selbe Problem zu sein, dass ich mit meiner MCi200 habe!
    Ich habe dies aber erst am letztzn Montag gemerkt, da die Verbindung zu Stationen aus der Faviritenliste ohne Probleme klappt - ich denke da sollte sich der Toni mal drum kuemmern!

    Leidvolle Gruesse Alfred

  3. #3
    New Member
    Points: 119, Level: 1
    Level completed: 69%, Points required for next Level: 31
    Overall activity: 20,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    eich
    Beiträge
    3
    Points
    119
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo zusammen,
    ich habe seit kurzer Zeit das gleiche Problem wie Hardy_K und Alfred, MCI0300 verbindet sich zwar mit meiner Fritzbox ich komme dann bis zu den Favoriten, danach erscheint " keine Verbindung zum Internetserver möglich" habe auch komplett neue Registrierung durchgeführt (Neuanmeldung mit Mailadresse und Passwort) alles ohne Erfolg,
    hat jemand Info, was wir tun können,
    danke Gruss
    Jürgen

  4. #4
    Moderator
    Points: 23.684, Level: 47
    Level completed: 14%, Points required for next Level: 866
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.366
    Points
    23.684
    Level
    47
    Danke
    46
    Thanked 142 Times in 130 Posts
    Hallo zusammen,

    herzlich Willkommen im Philips Sound Support Forum!
    Es gab vor kurzer Zeit ein paar Schwierigkeiten mit den Philips-Servern, was zwischenzeitlich aber behoben sein sollte. Funktionieren eure MCi’s wieder?

    Gruß Tino
    Forum Moderator

  5. #5
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 60,0%

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Das Serverproblem besteht weiterhin!

  6. #6
    New Member
    Points: 119, Level: 1
    Level completed: 69%, Points required for next Level: 31
    Overall activity: 20,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    eich
    Beiträge
    3
    Points
    119
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,
    danke für die Antwort,
    bei mir geht auch weiterhin kein Internetradio, keine Verbindung mit Server, habe heute neue Firmware aufgespielt und nochmals komplett neue Anmeldung durchgeführt, komme aber nur bis Fritzbox (kann über Fritz-Box auf MCI zugreifen)--> keine Verbindung zu Server, gebe so langsam die Hoffnung auf
    Gruss und guten Rutsch
    Jürgen

  7. #7
    New Member
    Points: 72, Level: 1
    Level completed: 22%, Points required for next Level: 78
    Overall activity: 40,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2013
    Beiträge
    4
    Points
    72
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts
    Ich habe seit Wochen dasselbe Problem.
    Gibt es bei euch schon etwas Neues?

  8. #8
    Moderator
    Points: 23.684, Level: 47
    Level completed: 14%, Points required for next Level: 866
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.366
    Points
    23.684
    Level
    47
    Danke
    46
    Thanked 142 Times in 130 Posts
    Hallo zusammen,

    zuerst einmal ein frohes und gesundes neues Jahr euch allen!
    Es stimmt, das Serverproblem besteht weiterhin. Meine Kollegen arbeiten bereits an einer Lösung. Leider kann ich euch im Moment nicht sagen, wie schnell das Problem behoben werden kann. Ich melde mich bei euch wenn es etwas neues gibt.

    Gruß Tino
    Forum Moderator

  9. #9
    New Member
    Points: 899, Level: 7
    Level completed: 75%, Points required for next Level: 51
    Overall activity: 0%
    Achievements:
    1 year registered500 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    899
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts
    Geht nun endlich wieder

    Gruss Hardy_k

    PS: wäre mal nett wenn Philips sich dazu äussern würde wo genau das Problem lag und vor allem warum das so lange gedauert hat und evtl mal was springen lässt für die ganze Zeit ohne Funktion - Gutschein oder sowas

  10. #10
    New Member
    Points: 119, Level: 1
    Level completed: 69%, Points required for next Level: 31
    Overall activity: 20,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    eich
    Beiträge
    3
    Points
    119
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo zusammen,
    ja internetradio geht wieder, hoffe das die Probleme mit dem Server nun behoben sind, danke für Eure Hilfe und Infos
    Gruss
    Jürgen

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •