Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 23, Level: 1
    Level completed: 45%, Points required for next Level: 27
    Overall activity: 2,0%

    Registriert seit
    Dec 2016
    Beiträge
    2
    Points
    23
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Hochfrequenter Ton wenn ausgeschaltet AZ330T

    Hallo allerseits,
    kennt jemand das Problem, dass bei ausgeschaltetem Gerät ein hochfrequenter Ton abgegeben wird?
    Sobald man einschaltet (Radio, BT oder USB/CD), ist der Ton weg.
    In ausgeschaltetem Zustand muss man den Stecker ziehen, dass Ruhe herrscht.
    Beste Grüße,
    dannerc

    P.S.: Gerät ist eine CD Soundmachine AZ330T, ca. 1 Jahr alt

  2. #2
    Administrator
    Points: 55.845, Level: 73
    Level completed: 20%, Points required for next Level: 1.205
    Overall activity: 0%
    Achievements:
    OverdriveTagger Second ClassVeteran50000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.707
    Points
    55.845
    Level
    73
    Danke
    105
    Thanked 285 Times in 246 Posts
    Hallo dannerc,

    und herzlich willkommen im Philips Sound Forum!
    Wenn ich dich richtig verstanden hab, tritt dieser hochfrequente Ton nur auf, wenn der Schalter für die Quelle auf OFF steht, richtig? Ein gewisses Hintergrundgeräusch ist bei elektrischen Geräten nicht absolut ungewöhnlich, dennoch sollte natürlich kein störendes Dauerpiepen zu hören sein. In welcher Entfernung vom Gerät ist denn das Geräusch noch zu hören, wenn in dem Raum absolute Stille herrscht?

    Liebe Grüße
    Philips- Tino
    Forum Moderator

  3. #3
    New Member
    Points: 23, Level: 1
    Level completed: 45%, Points required for next Level: 27
    Overall activity: 2,0%

    Registriert seit
    Dec 2016
    Beiträge
    2
    Points
    23
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,
    Man hört den Ton ca. 2m weit und da das Gerät neben dem Bett steht ist das doch störend.
    Gruß Carsten

  4. #4
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Jan 2017
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    hallo ...auch ich habe einen hochfreqenten ton...an einem Philips Fidelio DTM5096/12.
    der ton kommt etwa 20 sekunden nach dem einstecken des netzkabels. auch wenn das geraet ausgeschaltet ist. der ton ist immer gleich laut da...ob laute musik oder leise musik..ob das geraet auch radio steht, oder mp link oder cd ....netzstecker ziehen.. nach einigen sekunden ist der ton weg.
    und nun eine interessante beobachtung.... wenn ich an dem geraet druecke ... es ist ja ziemlich lang...dan verschwindet der ton....nehme ich den druck weg...kommt er wieder....auch wenn ich das geraet laengs lege und drehe ... dann verschwindet der hochfrequente pfeifton..je nach lage???
    gruss vo

    ps ... es sind keine einstreuungen von aussen .... der ton kommt immer, egal wo das geraet raeumlich steht....

  5. #5
    Moderator
    Points: 2.809, Level: 15
    Level completed: 20%, Points required for next Level: 241
    Overall activity: 61,0%
    Achievements:
    1000 Experience PointsOverdrive1 year registered
    Avatar von Philips - Andreas
    Registriert seit
    May 2016
    Beiträge
    910
    Points
    2.809
    Level
    15
    Danke
    1
    Thanked 41 Times in 39 Posts
    Hallo dannerc und vobe,

    vielen Dank für die weiteren Informationen. In diesem Fall solltet ihr eure Geräte doch einmal besser überprüfen lassen mithilfe des Reparatur- & Austauschservices. Alternativ könnt ihr es auch bei unserem Kundendienst versuchen. Es tut mir leid, keine besseren Nachrichten zu haben.

    Liebe Grüße Philips – Andreas
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •