Ergebnis 1 bis 4 von 4

Thema: CD Laufwerk

Hybrid-Darstellung

  1. #1
    New Member
    Points: 31, Level: 1
    Level completed: 62%, Points required for next Level: 19
    Overall activity: 0%

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    31
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Exclamation CD Laufwerk

    Hallo,

    ein weiteres Problem mit meiner MCi8080. Das CD Laufwerk gibt leider nicht bei allen Music CD's auch den Ton wieder. Die Titel werden zwar erkannt und abgespeilt. Was fehlt ist aber der Ton.

    Woran liegt das?

    Gruß

    CST

  2. #2
    Moderator
    Points: 29.024, Level: 52
    Level completed: 34%, Points required for next Level: 726
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.840
    Points
    29.024
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo CST,

    bei welchen CD’s wird der Ton nicht wiedergegeben, bei originalen oder bei gebrannten, bei beiden oder nur sporadisch?

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 130, Level: 1
    Level completed: 80%, Points required for next Level: 20
    Overall activity: 1,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    4
    Points
    130
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino !
    Bei meiner MC 8080 habe ich das gleiche Problem: CDs werden abgespielt allerdins ohne Ton, eigentlich tritt bei jeder zweiten CD dieses Problem auf...ich muss die CDs immer als mp3 auf die Festplatte bringen. Übrigens habe ich die Tonprobleme überwiegend mit Original-CDs...bald muss ich die Anlage wirklich einschicken...

  4. #4
    Moderator
    Points: 29.024, Level: 52
    Level completed: 34%, Points required for next Level: 726
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.840
    Points
    29.024
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    versucht bitte mal folgendes: Prüft ob an euren MCi’s die aktuelle Firmware installiert ist, aktuell wäre 7.56S. Setzt das Gerät auch bitte auf Werkseinstellungen zurück und prüft, ob der Fehler reproduzierbar mit bestimmten CD’s auftritt.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •