Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 78, Level: 1
    Level completed: 28%, Points required for next Level: 72
    Overall activity: 0%

    Registriert seit
    Dec 2012
    Ort
    Germany, Baiersbronn
    Beiträge
    2
    Points
    78
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Fernseher 42PFL6877K/12 findet meine anlage HTS5563/12 nicht

    Servus zusammen,

    kann einfach kein Ton über meine Anlage hören. Wenn ich eine DVD anschaue funktioniert es einwandfrei, also müsste es doch anders herum genauso funktionieren.
    Eingestellt habe ich den Fernseher, glaube richtig.
    Jedes mal wenn ich die Anlage einschalte, erscheint am Anfang eine Meldung:"Wechseln zum Verstärker fehlgeschlagen, weil Lautsprecher aktiviert!"
    Wenn ich dann die Lautsprecher vom Fernseher aus mache, ändert sich gar nichts.
    oder soll ichs mal mit anderen Anschlüssen probieren.

    Danke mal im vorraus

  2. #2
    Gold Member
    Points: 899, Level: 7
    Level completed: 75%, Points required for next Level: 51
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Sep 2012
    Ort
    46PFL8007K/12
    Beiträge
    153
    Points
    899
    Level
    7
    Danke
    9
    Thanked 17 Times in 12 Posts
    Hallo,
    wie hast du denn deine Anlage mit dem TV verbunden ?
    Hast du die aktuelle Firmware aufgespielt ?

  3. #3
    Moderator
    Points: 7.467, Level: 25
    Level completed: 84%, Points required for next Level: 83
    Overall activity: 99,7%
    Achievements:
    OverdriveTagger Second Class1 year registered5000 Experience Points
    Avatar von Philips - Lucas
    Registriert seit
    Oct 2012
    Ort
    Germany
    Beiträge
    435
    Points
    7.467
    Level
    25
    Danke
    11
    Thanked 102 Times in 63 Posts
    Hallo Stan,

    Die Meldung "Wechsel zum Verstärker fehlgeschlagen" zeigt dass der TV die Anlage nicht findet also die Kommunikation nicht stattfindet. Dieser Meldung liegt die Einstellung: [ Easy Link > TV Lautsprecher > Easy Link Autostart ] zu Grunde. Diese greift nur für Verbindungen über HDMI ARC.

    Schalte bitte über die HTS Fernbedienung die Audio-Source auf die zutreffende Verbindung. Wenn du HDMI ARC nutzt dann schalte bitte auf "ARC" a nsonsten auf die anderen Quellen (Coax, Optical).

    Wenn dies nicht hilft dann fahre bitte so fort:

    Für HDMI ARC Verbindungen ist an der HTS folgendes Setup notwendig:

    HTS HOME Menü > Einrichtung > OK > Easy Link > OK > Easy Link > OK > Ein > OK > Systemaudiosteuerung > OK > Ein > OK > Toneingänge konf. > OK > Weiter > OK > Philips Flat TV bzw. FTV auswählen > „Erneut scannen“ > OK > HDMI ARC > OK

    Fehlersuche:

    1. Wie sind TV und die HTS verbunden (HDMI ARC, Coax, Optisch) ?
    2. Wurde an der HTS im Falle einer ARC Verbindung ein Systemaudioscan durchgeführt?
    Hinweis: Diese Einrichtung weißt quasi den Audio-Anschlüssen der HTS die Geräte zu.
    3. Wenn HDMI ARC genutzt wird prüf bitte auch ob das Kabel ARC (Audio Return Channel) unterstützt

    Ich hoffe das ich dir damit ein wenig helfen kann. Wenn nicht setzen wir nach dem du weitere Infos mitgeteilt hast nochmal an.

    Gruß,
    Lucas
    TV Forum Moderator

  4. #4
    New Member
    Points: 78, Level: 1
    Level completed: 28%, Points required for next Level: 72
    Overall activity: 0%

    Registriert seit
    Dec 2012
    Ort
    Germany, Baiersbronn
    Beiträge
    2
    Points
    78
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke Lucas,
    deine Anleitung war sehr gut, jetzt geht es einwandfrei

    Gruß Stan

  5. #5
    Moderator
    Points: 7.467, Level: 25
    Level completed: 84%, Points required for next Level: 83
    Overall activity: 99,7%
    Achievements:
    OverdriveTagger Second Class1 year registered5000 Experience Points
    Avatar von Philips - Lucas
    Registriert seit
    Oct 2012
    Ort
    Germany
    Beiträge
    435
    Points
    7.467
    Level
    25
    Danke
    11
    Thanked 102 Times in 63 Posts
    Hallo Stan,

    Danke dir für dein Feedback! Freut mich, dass es jetzt korrekt funktioniert.
    Ich wünsche dir viel Spass in deinem Heimkino

    Lucas
    TV Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •