Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Oct 2015
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Wireless Portable Speaker AT10/00 Bluetooth nicht gefunden

    Hallo zusammen!

    Im April diesen Jahres habe ich den portablen Lautsprecher AT10/00 im Handel meines Vertrauens erworben: Zu Hause ausgepackt, Akku geladen, angemacht, alles top Fantastisches Gerät
    Doch seit einiger Zeit finden meine Samsung Devices (Samsung Galaxy S4, Samsung Galaxy Note 10.1) den Lautsprecher nicht mehr. Auch das IPhone 6 meines Freundes findet es nicht.
    Am Lautsprecher selber blinkt lediglich "NO BT"... Auch die Pairing Taste 3 Sekunden lang gedrückt halten brachte bisher leider keinen Erfolg.
    Für weitere Ideen zur Fehlerbehebung wäre ich dankbar

    Viele Grüße,
    Corinna

  2. #2
    Administrator
    Points: 3.318, Level: 16
    Level completed: 67%, Points required for next Level: 132
    Overall activity: 99,8%
    Achievements:
    1000 Experience Points3 months registeredOverdrive

    Registriert seit
    Jun 2015
    Beiträge
    1.064
    Points
    3.318
    Level
    16
    Danke
    26
    Thanked 59 Times in 57 Posts
    Hallo Corinna,
    und herzlich willkommen hier bei uns im Forum.
    Schön, dass du mit dem AT10/00 so zufrieden bist. Was du da beschreibst, hört sich aber nach einem Defekt an, da hab ich leider keine weiteren Tipps zur Fehlerbehebung für dich. Hast du den Kaufbeleg noch? Dann kannst du über unseren Reparatur- und Austauschdienst einen Reparaturauftrag machen:
    https://www.reparatur-service.philips.de/Home.xhtml.
    Viele Grüße, Katharina

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •