Ergebnis 1 bis 6 von 6
  1. #1
    New Member
    Points: 399, Level: 4
    Level completed: 49%, Points required for next Level: 51
    Overall activity: 20,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Stuttgart
    Beiträge
    4
    Points
    399
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts

    Ausstieg nach schnellem Vorlauf

    Mein 5500/12 steigt ab und zu bei schnellem Vorlauf aus.
    Ich gehe, bevor ich auf normale Wiedergabe schalte, immer über STOP.
    Das Gerät lässt keine weiteren Eingaben zu, muss kurzzeitig vom Netz getrennt werden. Ich habe es kaum benutzt, nur als BluRay-Player und zum Abspielen von Files auf USB-Stick.
    Neueste Software wurde installiert mit RESET.

  2. #2
    Moderator
    Points: 29.173, Level: 52
    Level completed: 48%, Points required for next Level: 577
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.865
    Points
    29.173
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo elo,

    herzlich Willkommen im Philips Blu-Ray Support Forum!
    Bei welcher Art der Wiedergabe tritt dieses Verhalten auf, über Blu-Ray, DVD, Netzwerk oder USB? Und sag mir bitte noch ob er immer wieder auftritt oder nur bei bestimmten Filmen oder Dateien.

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 399, Level: 4
    Level completed: 49%, Points required for next Level: 51
    Overall activity: 20,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Stuttgart
    Beiträge
    4
    Points
    399
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,
    danke für Deine Rückantwort!
    Das Problem tritt nur sehr sporadisch auf. Bisher habe ich nur selbstgebrannte DVD (+R,+RW) und BluRay
    abgespielt. Hergestellt mit Magic Video de Luxe.
    Beim ersten Mal habe ich noch vermutet, dass das Umschalten vom schnellen Vorlauf auf Abspielen der Grund ein könnte, aber das Problem zeigt sich auch, wenn ich zuerst auf Stop gehe und dann weiter abspielen lassen möchte.
    Bei gleichen Medien kann der Effekt auftreten, aber auch nicht ...
    ABspielen vom USB-Stick zeigte bisher kein Fehlverhalten, Netzwerk wird von mir (noch?) nicht benutzt.
    Den Spruch, den ich während meines Praktikums vor 50 Jahren hörte: "Wollnse ....... oder gleich was Besseres?" möchte ich hier ja nicht anführen müssen
    Da fällt mir gerade noch ein, ob das Problenm mehr bei DVD oder BR auftritt ... eventuell mehr bei DVD (???) Ich werde es untersuchen.

    Gruss
    elo

  4. #4
    Moderator
    Points: 29.173, Level: 52
    Level completed: 48%, Points required for next Level: 577
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.865
    Points
    29.173
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo elo,

    ein frohes und gesundes neues Jahr wünsche ich dir!
    Wenn das Verhalten ausschließlich bei selbstgebrannten Medien auftritt, die alle mit derselben Software erstellt wurde, würde ich mal testen, ob mit anderen Brennprogrammen erstellte DVD’s besser funktionieren.

    Gruß Tino
    Forum Moderator

  5. #5
    New Member
    Points: 399, Level: 4
    Level completed: 49%, Points required for next Level: 51
    Overall activity: 20,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Stuttgart
    Beiträge
    4
    Points
    399
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    Auch Dir wünsche ich für das Neue Jahr alles Gute (wenig Probleme )!

    Das Problem tritt auch bei Kauf-DVDs auf.
    Leider besitze ich keine Kauf-BluRay, mit er ich das Verhalten testen könnte.
    Das Auftreten ist aber auch nur sporadisch festzustellen, besonders, da ich meist nur fertige Projekte am TV anschaue.
    Bei USB hatte ich bisher nichts bemerkt, Netzwerk benutze ich nicht, weil ich die Filme entweder über USB in MP4 teste oder eben über DVD+RW bzw. Bluray-RE. Der Fehler ist unabhängig von dem verwendeten Rohling, d.h. nach Auftreten des Fehlers und Neustart tritt er auch mit diesem Träger nicht auf. Ich müsste dann wohl einen Dauertest machen, damit der Fehler sporadisch wieder auftritt.

    Gruss
    elo

  6. #6
    Moderator
    Points: 29.173, Level: 52
    Level completed: 48%, Points required for next Level: 577
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.865
    Points
    29.173
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo elo,

    danke für dein Feedback! Das hört sich in der Tat merkwürdig an, teste bitte weiter. Vielleicht findest du eine Möglichkeit, das Verhalten zu reproduzieren. Ist denn die Software auf dem Player aktuell?

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •