Ergebnis 1 bis 3 von 3

Thema: Upnp

  1. #1
    New Member
    Points: 54, Level: 1
    Level completed: 4%, Points required for next Level: 96
    Overall activity: 0%

    Registriert seit
    Dec 2012
    Ort
    Schweiz, Mont-sur-Rolle
    Beiträge
    1
    Points
    54
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Upnp

    Hallo,
    Habe ein AW5000 und habe es einmal auf meinem Win2kXP netz gesehen und mit einem Namen versehen. Jetzt ist er weg und kann ihn auch mit dem laptop Win7 nicht mehr sehen. Auch das Samsung Galaxy sieht ihn nicht. Die LED ist kurz gelb, dann grün aber nie weiss.

  2. #2
    Superuser
    Points: 46.778, Level: 66
    Level completed: 88%, Points required for next Level: 172
    Overall activity: 93,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.352
    Points
    46.778
    Level
    66
    Danke
    339
    Thanked 436 Times in 367 Posts
    Tachchen,

    schau mal in deinem Router nach, ob sich das AW-Gerät meldet. Prüfe auch, ob du MAC-Filter aktiviert hast (wenn ja, musst du die MAC vom AW eintragen).

    Toengel@Alex

  3. #3
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Charles,

    Ein frohes und gesundes neues Jahr wünsche ich dir und herzlich Willkommen im Philips Sound Support Forum!
    Hier mal eine Übersicht, welches LED-Signal welche Bedeutung hat: Was bedeuten die Farben der LED-Anzeige?

    Gelb bedeutet also, dass keine Verbindung zum Netzwerk hergestellt werden kann, Grün, dass sich der Speaker im Standby befindet. Was passiert, wenn du auf die LED drückst, ändert sich die Farbe?

    Du müsstest die Verbindung zu deinem Netzwerk neu herstellen, die Anleitung dafür findest du hier.

    Hilft auch das nicht, setz den Speaker auf den Auslieferungszustand zurück, und zwar so:

    • Netzstecker ziehen
    • Die Senderspeichertaste 1 drücken und gedrückt halten
    • Dabei den Netzstecker wieder einstecken
    • Die LED blinkt danach für ca. 15 Sekunden gelb und dann weiß und gelb im Wechsel
    • Das Gerät befindet sich auf dem Auslieferungszustand


    Lass uns bitte wissen was funktioniert hat.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •