Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 44, Level: 1
    Level completed: 88%, Points required for next Level: 6
    Overall activity: 60,0%

    Registriert seit
    Dec 2012
    Ort
    monheim
    Beiträge
    1
    Points
    44
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Probleme mit der HD8857/01 Exprellia

    Gerät am 11.12.2012 gekauft und am 23.12.2012 zeigte die Maschine entkalken an.Habe auch alles nach Anleitung gemacht.Schritt 1 hat er auch abgeschlossen aber Schritt 2 fängt er an zu spülen für ca.10 sek. und dann will er das Wassersystem entlüften.Das macht er für ca.2 sek und dann zeigt er an Gerät neustarten Fehlercode E05. Das kann ich den ganzen Tag machen doch er macht immer das gleiche.Fängt an zuspülen für ca.10 sek. und dann wieder Wassersystem entlüften für 2 sek.Dann wieder Neustart wegen E05. Bitte schnelle Hilfe. Danke
    Geändert von Philips - Tino (01-09-2013 um 03:13 PM Uhr) Grund: Baureihen-Präfix vom Moderator ergänzt

  2. #2
    New Member
    Points: 77, Level: 1
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 99,0%

    Registriert seit
    Dec 2012
    Ort
    Wörth am Rhein
    Beiträge
    8
    Points
    77
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo rheinlandsladdi,

    habe den selben Fehler gehabt und habe das Problem gelöst.

    Ich denke das die Maschine im Entkalkungsprozess nicht entlüften kann.

    Versuch mal folgendes:

    Im gesamten Entkalkungsprozess den Wassertank schnell entnehmen und reinsetzen, sobald die Pumpe anfängt zu arbeiten. Damit entlüftest du den Kreislauf manuell. Danach sollte der zweite Schritt ohne Probleme funktionieren und die Maschine beendet die Entkalkung.

  3. #3
    Moderator
    Points: 29.052, Level: 52
    Level completed: 37%, Points required for next Level: 698
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.842
    Points
    29.052
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo rheinlandsladdi,

    herzlich Willkommen im Philips Kaffee Forum!
    Hat der Tipp von eugen1976 funktioniert? Konnte die Entkalkung beendet werden oder hängt die Maschine immer noch in dem Modus fest? Du kannst auch mal versuchen, den Tank mehrmals hintereinander auf und ab zu bewegen, um mit dieser Pumpbewegung Wasser ins System zu bringen.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •