Ergebnis 1 bis 6 von 6

Baum-Darstellung

  1. #1
    New Member
    Points: 54, Level: 1
    Level completed: 4%, Points required for next Level: 96
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    1
    Points
    54
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Saeco A Modo Mio 1100: Kaffee läuft nicht

    hallo miteinander,

    ich habe mir heute eine saeco a modo mio 1100 bei s*** gekauft und nach anleitung die ersten schritte vorgenommen. dann wollte ich meinen ersten espresso genießen, jedoch läuft aus der ausgabe kein tropfen raus, sondern stattdessen alles in den auffangbehälter laut problembehandlung des heftes habe ich die reinigungsschritte wiederholt, aber nach der 4. kapsel kommt noch immer kein tröpfchen espresso aus der dafür vorgesehenen öffnung.

    woran kann das liegen? ich kann doch nicht das heft zig mal schritt für schritt durch gehen, nach dem 4. mal komm ich mir schon blöd vor.... kann ein defekt der maschine vor liegen? das komische ist halt, im leerlauf -also ohne kapsel- funktioniert alles. nur MIT kapsel geht es eben nicht, obwohl sie auf beiden seiten perforiert ist und es somit funktionieren SOLLTE.
    ich bin für tipps und hilfe dankbar!!
    Geändert von Philips - Tino (01-09-2013 um 03:25 PM Uhr) Grund: Baureihen-Präfix vom Moderator ergänzt

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •