Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 31
  1. #21
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Jul 2013
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Amoebe Beitrag anzeigen
    attn. Tino: Bitte Kommentar zu dieser Aussage !
    Würde mich auch interessieren. Habe das Gerät seit 2 Wochen und war bzw. bin immer noch sehr begeistert, aber jetzt habe ich auch dieses Leiern. Tritt aber nicht bei allen Stücken auf und nach sehr unterschiedlichen Laufzeiten, daher ist es mir erst nach ca. 1 Woche aufgefallen.
    Würde das Gerät gerne behalten, daher wäre mir eine Lösung via Software-Update sehr recht ...

  2. #22
    New Member
    Points: 1.171, Level: 9
    Level completed: 11%, Points required for next Level: 179
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    8
    Points
    1.171
    Level
    9
    Danke
    0
    Thanked 2 Times in 1 Post
    Das Forum ist wieder da, endlich kann ich wieder posten. Tino hat sich Ende Juli gemeldet, das ganze scheint aber eingeschlafen zu sein.

    Merkwürdig ist, dass hier viele User das Leiern wahrnehmen. Ich habe mittlerweile festgestellt, dass ein neues Einlesen von CDs via iTunes das Problem ein wenig mildert, aber nicht 100% beseitigt. Ich gehe davon aus, dass das Gerät einen bestimmten Codec mit einem bestimmten Setting erwartet.

    Eh ich es noch vergessen: ist die Antenne hinten eigentlich mit 5V gespiesen, so dass man eine alternative aktive Antenne montieren könnte ?

    Gruss
    die MAöbe
    Geändert von Amoebe (12-22-2013 um 06:31 PM Uhr)

  3. #23
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo weis dchon jemand ob es ein update gibt? irgendwie tut sich da leider nichts . leihern ist immer noch da. das kann doch nicht so schwer sein ein update zum download zu stellen! wäre super wenn im update eine einstellung geben würde wo man dieses dämliche licht ausschalten kann. da nervt gewaltig wen alles dunkel ist und nur das radio so extrem grell leuchtet!!! ach hat jemand auch das problem das das radio mit der apple fernbedienung reagiert und sich einschaltet???

  4. #24
    Moderator
    Points: 28.818, Level: 52
    Level completed: 16%, Points required for next Level: 932
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.817
    Points
    28.818
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    es tut mir leid, dass ich dass Thema etwas aus den Augen verloren habe, ich habe nochmal bei der Fachabteilung nach dem aktuellen Status gefragt.

    Liebe Grüße Tino
    Forum Moderator

  5. #25
    New Member
    Points: 1.171, Level: 9
    Level completed: 11%, Points required for next Level: 179
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    8
    Points
    1.171
    Level
    9
    Danke
    0
    Thanked 2 Times in 1 Post
    Nur für die Mitleser: Ich habe das ORD7300 vor 14 Tagen wieder an den Händler zurückgegeben, da die verzerrte Wiedergabe ein klarer Mangel ist und ich das Radio hauptsächlich mit dem iPod benutze. Es darf davon ausgegangen werden, dass die "Fachabteilung" da keine Lösung bringen wird / kann ?

    In diesem Sinne: Umtauschen !

  6. #26
    Moderator
    Points: 28.818, Level: 52
    Level completed: 16%, Points required for next Level: 932
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.817
    Points
    28.818
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    bitte entschuldigt, dass ich euch derart lange hab warten lassen… die Geräte, die diesen verzerrten Ton haben, scheinen einen Defekt zu haben und müssen in unserer Werkstatt geprüft werden. Bitte kontaktiert unseren Kundendienst oder beauftragt die Prüfung über unseren Reparatur & Austauschservice.

    Liebe Grüße Tino
    Forum Moderator

  7. The Following User Says Thank You to Philips - Tino For This Useful Post:

    Toengel (04-30-2014)

  8. #27
    New Member
    Points: 80, Level: 1
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 0%
    Achievements:
    31 days registered

    Registriert seit
    Jun 2014
    Beiträge
    3
    Points
    80
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    ich bin ziemlich irritiert über diese Nachricht. Am 29. Mai habe ich mein ORD7100C mit schlechtem Sound bewertet. Einen Tag später veröffentlichst Du hier, dass die Geräte mit verzerrtem Ton defekt sind. Am 2. Juni antwortest Du dann mit folgendem Text auf meine Bewertung:

    "vielen Dank für Ihre Bewertung des Philips Original-Radios ORD7100C. Ihre Beschreibung des Klanges hört sich so an als ob es beim Andocken irgendetwas nicht richtig funktioniert. Versuchen Sie bitte Ihr iOS-Gerät zurückzusetzen und starten Sie dann erneut die Audiowiedergabe über das Dock. Tritt das beschriebene Verhalten weiterhin auf, nehmen Sie bitte Kontakt zu unserem Kundendienst auf"

    Schlechte Bewertungen werden wohl nicht so gerne gesehen, aber Tatsache ist, dass viele Geräte defekt sind...!!

    Ich werde nun mein Glück mit dem Kundendienst probieren.

    Viele Grüße
    oestevik

  9. #28
    New Member
    Points: 80, Level: 1
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 0%
    Achievements:
    31 days registered

    Registriert seit
    Jun 2014
    Beiträge
    3
    Points
    80
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    PS: der Sound ist gleich schlecht mit zwei verschieden iPhones:

    iPhone 4 mit iOS 7
    iPhone 4S mit iOS 6

  10. #29
    Moderator
    Points: 28.818, Level: 52
    Level completed: 16%, Points required for next Level: 932
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.817
    Points
    28.818
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo oestevik,

    vielen Dank für deine Rückmeldung und es freut mich, dass du über die Bewertung zu uns in Forum gefunden hast. Ich würde mich über eine Rückmeldung nach der Prüfung freuen.

    Liebe Grüße Tino
    Forum Moderator

  11. #30
    New Member
    Points: 80, Level: 1
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 0%
    Achievements:
    31 days registered

    Registriert seit
    Jun 2014
    Beiträge
    3
    Points
    80
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Timo,

    nach ein paar Wochen "Funkstille" ist gestern das Radio unerwartet zurückgekommen. Besser gesagt, ein neues Radio ist zurückgekommen. Funktioniert ohne Probleme - ist jetzt genau so wie ich es mir erhofft habe, mit tollem Sound.

    Viele Grüße

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •