Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 60,0%

    Registriert seit
    Dec 2012
    Beiträge
    1
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry AMBILIGHT ohne Funktion (neues Gerät!)

    Das ist ja der Hammer:
    Phillips 47PFL6007K/12 online erworben, am 25.12.12 aufgestellt und installiert, inkl. Software-Update und dann: KEIN AMBILIGHT!!!
    Die LEDs "laufen" nicht!!! Und dabei ist gerade Ambilight für uns kaufentscheidend. Habe heute per mail an Phillips eine Support Anfrage gestellt, mal sehen was kommt...Hat jemand Tipps zur weiteren Abhilfe? Gubt es "Leidensgenossen"?

  2. #2
    Superuser
    Points: 47.280, Level: 67
    Level completed: 24%, Points required for next Level: 1.070
    Overall activity: 64,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.364
    Points
    47.280
    Level
    67
    Danke
    340
    Thanked 449 Times in 373 Posts
    Tachchen,

    wenn du im Menü Ambilight einschaltest und es trotzdem nicht geht, schick den TV gleich wieder zurück als Defekt.

    Toengel@Alex

  3. #3
    New Member
    Points: 53, Level: 1
    Level completed: 3%, Points required for next Level: 97
    Overall activity: 80,0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    53
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    habe das selbe Problem. Gestern kam mein inzwischen 3. Austauschgerät in Folge innerhalb von 3 Monaten (46PFL9707S) von RTS in Augsburg. Das erste war falsch programmiert und ich konnte Internet und Smart TV nich nutzen und das LED-Backlight schien durch. Das zweite Ersatzgerät schaltete sich immer nach ca. 30min aus und bootete endlos neu. Und jetzt beim dritten funktioniert Ambilight komplett nicht. Wohlgemerkt sind alle 3 Geräte angeblich repariert bzw genralüberholt und getestet. RTS Augsburg scheint wirklich sowas von mies zu sein....vom Kundenservice an der Hotline mal ganz zu schweigen.
    Hab mich, mal wieder mit Philips in Verbindung gesetzt. Gerät soll wohl nochmal getauscht werden...

  4. #4
    Silver Member
    Points: 2.581, Level: 14
    Level completed: 44%, Points required for next Level: 169
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Apr 2012
    Ort
    BRD-NRW
    Beiträge
    74
    Points
    2.581
    Level
    14
    Danke
    0
    Thanked 3 Times in 3 Posts
    Zitat Zitat von Legend Beitrag anzeigen
    KEIN AMBILIGHT!!!
    Mahlzeit,

    warum soll es dir besser ergehen als ....?
    So fing meine Beziehung zum Philips TV auch an.

    Vom MB geht ein Flachkabel in eine Lichtleiste und von der dann rüber auf die andere Seite. Hier hatten die Spezis in der Produktion leider vergessen (kann ja mal passieren ) das Kabel in der LED Leiste zu kontaktieren.
    Die QS war nach dem Zusammenbau mit sich selbst beschäftigt, deshalb wurde es wohl nicht bemerkt. Oder sie haben geglaubt, dass dieses Gerät für ne Dunkelkammer produziert wurde?

    Wenn du Mut hast, schaue mal nach. Die LED Leisten müssen ca. 5-8 mm nach oben geschoben (Geräteoberkante) werden, um sie aus ihrer Lage zu befreien.


    Alternativ: Kundendienst
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:	Philips TV 005.JPG
Hits:	72
Größe:	213,8 KB
ID:	445  

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •