Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Hybrid-Darstellung

  1. #1
    New Member
    Points: 77, Level: 1
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 99,0%

    Registriert seit
    Dec 2012
    Ort
    Wörth am Rhein
    Beiträge
    8
    Points
    77
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HD8854 Fehler E05 bei Entkalkung

    Hallo,

    ich habe eine Saeco Exprelia HD8854/01 vor ca. 6 Monaten gekauft uns soweit zufrieden.
    Vor ca. 1 Woche ist das Zeichen für das Entkalken auf dem Display erschienen. Da ich aber über Weihnachten weg war, habe ich es heute in Angriff genommen die Entkalkung durchzuführen.

    Die Entkalkung wurde nach der Bedienungsanleitung durchgeführt. Bei ca. 3/4 des Vorgangs kam auf ein Mal der Text auf dem Display, Abtropfschale lehren, was ich auch gemacht habe. Nach der Leerung, kam dann der Text Entlüftung Wassersystem. danach ging es weiter für ca. 10 Sekunden und dann kam wieder der text Entlüftung Wassersystem. Nach ca. 10 weiteren Sekunden kam dann der Fehler FÜR PROBLEMLÖSUNG NEU STARTEN E05. Ich schaltete die Kaffeemaschine aus aber das wiederholte sich wieder "Entlüftung Wassersystem, Schritt 1 von 2 Entkalkung, Entlüftung Wassersystem"
    Habe auch versucht den Wassertank bei der Entlüftung immer wieder zu entnehmen und reinzusetzen, was aber leider nichts gebracht hat.

    Hat jemand einen Tip wie ich das lösen kann oder was man da machen kann.

    DANKE IM VORAUS

  2. #2
    Silver Member
    Points: 1.426, Level: 10
    Level completed: 38%, Points required for next Level: 124
    Overall activity: 31,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    75
    Points
    1.426
    Level
    10
    Danke
    5
    Thanked 5 Times in 5 Posts
    Ich hatte bei meiner HD8856 mal einen ähnlichen Fehler: Endlosschleife "Entlüftung Wassersystem" hatte ich nach dem Einsetzen des Wasserfilters. Es konnte kein Wasser mehr bezogen werden. Nach dem Ausbau des Wasserfilters war das Problem behoben.

    Hast du den Wasserfilter vor der Entkalkung ausgebaut?

  3. #3
    New Member
    Points: 77, Level: 1
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 99,0%

    Registriert seit
    Dec 2012
    Ort
    Wörth am Rhein
    Beiträge
    8
    Points
    77
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ja den Filter habe ich vor dem Entkalken ausgebaut.

  4. #4
    Silver Member
    Points: 1.426, Level: 10
    Level completed: 38%, Points required for next Level: 124
    Overall activity: 31,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    75
    Points
    1.426
    Level
    10
    Danke
    5
    Thanked 5 Times in 5 Posts
    Kann es sein, dass das Ventil im Wassertank nicht richtig arbeitet? Ich würde mal den Wassertank herausnehmen und unten am Wassertank von außen das Ventil nach innen drücken (Wassertank über ein Waschbecken halten) und etwas Wasser herauslaufen lassen. Vielleicht funktioniert es danach.

    Wenn nicht, wird dir im Live Chat sicherlich geholfen.
    Es wäre nett, wenn du hier weiter berichten würdest, wie sich dein Vorfall entwickelt.

  5. #5
    New Member
    Points: 77, Level: 1
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 99,0%

    Registriert seit
    Dec 2012
    Ort
    Wörth am Rhein
    Beiträge
    8
    Points
    77
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Nein das Ventil im Wassertank ist in Ordnung.

    Ich habe aber das Problem gelöst!!!

    Ich denke das Problem lag daran das die Maschine in dem Entkalkung-Prozess nicht entlüften konnte und im Kreislauf noch Luft war.

    Habe dann folgendes gemacht.

    Ich habe im gesamten Entkalkungsprozess bis zu dem Schritt 2, den Wassertank schnell entnommen und reingesetzt, sobald die Pumpe anfing zu arbeiten. Damit habe ich den Kreislauf manuell entlüftet.

    Ich hoffe ich kann hier einigen helfen, bei denen der Fehler "Entlüftung Wassersystem" und dann E05 erscheint!!!

  6. #6
    Bronze Member
    Points: 82, Level: 1
    Level completed: 32%, Points required for next Level: 68
    Overall activity: 99,0%
    Achievements:
    Tagger Second Class7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    10
    Points
    82
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    schön, dass es bei dir so geklappt hat- Den Fehler E05 sehen wir gar nicht und das mit der Entlüftung hat auch nicht geklappt.

    Weitere Ideen?
    Grüße

  7. #7
    New Member
    Points: 77, Level: 1
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 99,0%

    Registriert seit
    Dec 2012
    Ort
    Wörth am Rhein
    Beiträge
    8
    Points
    77
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Mann muss jedes Mal den Wassertank kurz hochziehen und dann reinsetzen, ohne Ihn komplett zu entnehmen. Dass ziemlich schnell machen, damit eine Pumpbewegung entsteht. Das machst du jedes Mal, wenn du die Pumpe hörst, vor allem dann wenn auf der Anzeige Entlüftung Wassersystem erschein. Das machst du über den gesamten Entkalkungsprozess. Wenn du das machst, siehst du kleine Bläschen aus dem Ventil im Wassertank austreten.
    Geändert von eugen1976 (12-30-2012 um 09:04 PM Uhr)

  8. #8
    Bronze Member
    Points: 82, Level: 1
    Level completed: 32%, Points required for next Level: 68
    Overall activity: 99,0%
    Achievements:
    Tagger Second Class7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    10
    Points
    82
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ich probier es mal noch ein bisschen. Der gesamte Entkalkungsprozess dauert bei uns derzeit leider nur 7 sek ;-) dann abbruch.

    vielleicht habe ich ihn zu weit hoch gezogen. ich teste....

  9. #9
    Bronze Member
    Points: 82, Level: 1
    Level completed: 32%, Points required for next Level: 68
    Overall activity: 99,0%
    Achievements:
    Tagger Second Class7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    10
    Points
    82
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Also... Entkalkung nun tatsächlich erfolgreich abgeschlossen...
    allerdings musste ich den Tank 3 Stunden lang im Abstand von 3 sekunden hochziehen.
    Und wehe er geht in den Entlüftungsmodus.
    Danke dafür Eugen.

    Aber jetzt hab ich ein neues Problem. Jetzt heizt sie nicht mehr. Fehler E14 ... und nu?
    Neustart hilft nix. immer wieder gleicher Fehler. Ich könnte brechen...

  10. #10
    Silver Member
    Points: 1.426, Level: 10
    Level completed: 38%, Points required for next Level: 124
    Overall activity: 31,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    75
    Points
    1.426
    Level
    10
    Danke
    5
    Thanked 5 Times in 5 Posts
    Philips schreibt:
    E14 und E15 – der Durchlauferhitzer meldet einen Fehler
    Schalten Sie Ihre Exprelia ab, trennen Sie sie für eine Minute vom Strom und starten Sie das Gerät wieder. Wenn dieser Fehler einmalig angezeigt wird, empfehlen wir dringend eine Entkalkung durchzuführen um einem Gerätedefekt vorzubeugen.
    Beachten Sie, dass bei einem E-Fehler manchmal schon 3 bis 4 einfache Neustarts hilfreich sein können.
    Schalten Sie dazu das Gerät ab, trennen Sie es für eine Minute vom Strom und starten Sie die Maschine wieder.

    Kontaktieren Sie unseren Support über unsere Kontaktseite falls nach dem Durchführen der oben genannten Schritte weiterhin eine Fehlermeldung angezeigt wird.

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •