Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Bronze Member
    Points: 135, Level: 1
    Level completed: 85%, Points required for next Level: 15
    Overall activity: 63,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Mar 2015
    Beiträge
    11
    Points
    135
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,
    habe in 2013 den 42PFL6057K und mir jetzt eine Bose 5.1 Anlage gekauft.
    Bis zu dem Tag wo ich die Bose Anlage nicht an dem Fernseher angeschlossen hatte lief die Kiste
    na ja mehr oder weniger stabil. So die macken die man hier so liesst.
    Nach dem nun die Bose angeschlossen war, fingen die Tonaussetzer an.
    Na total geil - viel Geld ausgegeben für eine 5.1 Anlage und scheiss Tonaussetzer.

    Das nervt und ist völlig inakzeptabel.
    Selbst über ein angeschlossenes Android Gerät mit XBMC an einem HDMI Anschluss und
    beim hören von MP3´s über den TV Lautsprecher oder auch der Bose Anlage kommen immer mal wieder Tonaussetzer.

    Selbst nachdem dann auf die FW QF1EU.0.150.99.0 gewechselt wurde konnte keine Verbesserung erziehlt werden.
    Zurück auf Werkseinstellung half auch nicht. Ich bin sämtliche Einstellungen durch - keine Chance!
    HDMI und Mehrkanalton packt der 42PFL6057K einfach nicht!

    Ein korrektes Bild und ein korrekter Ton ist ein essentiell - darum habe ich mich
    damals für diesen TV entschieden.

    PHILIPS wann kommt eine FIRMWARE die diese Hauptfehler behebt?

    MfG
    Timme

  2. #12
    Diamond Member
    Points: 20.035, Level: 43
    Level completed: 21%, Points required for next Level: 715
    Overall activity: 80,0%
    Achievements:
    Overdrive1 year registered10000 Experience Points
    Awards:
    Community Award
    Avatar von up&down
    Registriert seit
    Dec 2012
    Ort
    47PFL 6067 K 12 (KW 40/2012 * FW 133.5 * Receiver Technisat HD8-S)
    Beiträge
    3.115
    Points
    20.035
    Level
    43
    Danke
    2.973
    Thanked 1.430 Times in 1.061 Posts
    Hi Timme,
    nur auf Wekseinstellungen zurueckgesetzt oder
    den Fernseher auch mal neu eingerichtet...?

  3. #13
    Bronze Member
    Points: 135, Level: 1
    Level completed: 85%, Points required for next Level: 15
    Overall activity: 63,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Mar 2015
    Beiträge
    11
    Points
    135
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    auch neu eingerichtet

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •