Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 59, Level: 1
    Level completed: 9%, Points required for next Level: 91
    Overall activity: 60,0%

    Registriert seit
    Dec 2012
    Ort
    KH
    Beiträge
    2
    Points
    59
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Mein Fernseher der 3800 Serie erkennt das HD+ Modul nicht

    Hallo....
    mein Problem ist folgendes....
    ich habe mir heute einen neuen Fernseher gekauft. Das intallieren der Programme verlief problemlos. Alle freien HD Sender werden gezeigt. Da ich Sat Tv habe muss ich folgedessen eine HD+ Karte mit dem dazu gehörigen Modul zum HD-Empfang der Privatsender benutzen...was ich auch habe. Jetzt erkennt mein Ferneher das Modul gar nicht...ich finde es nicht im Menü...in keiner Option. Die HD-Privat-Sender werden auch nicht angezeigt. Es wird immer "Verschlüsseltes Programm" angezeigt, obwohl das Modul und die Karte richtig eingesteckt sind. Kennt jemand dieses Problem und kann mir bitte helfen?

    Liebe Grüße
    Elfe

  2. #2
    Superuser
    Points: 47.015, Level: 67
    Level completed: 5%, Points required for next Level: 1.335
    Overall activity: 99,9%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.360
    Points
    47.015
    Level
    67
    Danke
    339
    Thanked 446 Times in 371 Posts
    Tachehn,

    schau mal nach, ob das Modul richtig rum eingeschoben worden ist... normalerweise reichte es dann auch, bei einem verschlüsselten Programm die Optionstaste zu drücken - dann sollte das Modul auch zu sehen sein.

    Toengel@Alex

  3. #3
    New Member
    Points: 59, Level: 1
    Level completed: 9%, Points required for next Level: 91
    Overall activity: 60,0%

    Registriert seit
    Dec 2012
    Ort
    KH
    Beiträge
    2
    Points
    59
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo....danke für deine Antwort.
    Ich habe ja schon gesagt, dass ich das Modul richtig reingeschoben habe. Auch habe ich die Optionstaste mehrmals gedrückt... das Modul erscheint auch auf den verschlüsselten Sendern nicht...

  4. #4
    Platinum Member
    Points: 2.920, Level: 15
    Level completed: 57%, Points required for next Level: 130
    Overall activity: 6,0%
    Achievements:
    1 year registered1000 Experience PointsOverdrive

    Registriert seit
    Nov 2011
    Ort
    Deutschland
    Beiträge
    570
    Points
    2.920
    Level
    15
    Danke
    5
    Thanked 23 Times in 20 Posts
    über "option" müsste bei deinem tv ein menupunkt erscheinen "common interface"
    dieser ist immer da.
    siehst du den?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •