Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 80,0%

    Registriert seit
    Dec 2012
    Ort
    Köln
    Beiträge
    3
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Intelia HD8753 Brühgruppe lässt sich nicht mehr einsetzen

    Hallo zusammen,
    Ich habe meine Intelia seit ca. 3 Monaten. Ich nutze sie nicht täglich und nur für wenig Kaffee, sodass ich heute zum ersten mal die Brühgruppe gründlich reinigen und nachfetten wollte. Das entfernen der Gruppe ging ohne Probleme. Nun lässt sie sich aber nicht mehr einsetzen. Das liegt ganz offensichtlich daran, dass das in der Maschine befindliche "Zahnrad" in einer falschen Stellung steht. Die Gegenseite an der Brühgruppe passt nicht darauf. Ich habe natürlich genau darauf geachtet, dass alles in der richtigen Position ist, bevor ich die Gruppe einsetzen wollte. Habe auch das Video gesehen und alle Anleitungen befolgt. Die Brühgruppe lässt sich auch ohne Probleme an der identischen Maschine eines Freundes einsetzen - es muss also an der Stellung des Rades in meiner Maschine liegen.
    Das Rad sitzt bombenfest und lässt nicht drehen. Was kann ich noch tuen? Möchte nur ungerne die Maschine wegen so etwas einschicken müssen....

    Vielen Dank schonmal und einen guten Rutsch ins neue Jahr!

    Liebe Grüße , Isa

  2. #2
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 80,0%

    Registriert seit
    Dec 2012
    Ort
    Köln
    Beiträge
    3
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hier noch ein Foto dazu:
    Klicke auf die Grafik für eine größere Ansicht

Name:	image.jpg
Hits:	328
Größe:	196,9 KB
ID:	453

  3. #3
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 80,0%

    Registriert seit
    Dec 2012
    Ort
    Köln
    Beiträge
    3
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Das Problem ist gelöst. Zum Glück konnte mir eine sehr freundliche Dame bei telefonischen Kundensupport weiterhelfen.
    Ich hatte nicht alle Teile wieder eingesetzt (wie die Tropfschale, Kaffeesatzbehälter usw., Tür war nicht verschlossen). Nachdem ich das alles getan hatte, und die Maschine eingeschaltet habe, hat sich das Rad in die richtige Position gesetzt

    Somit kann das Thema geschlossen werden.

    Viele Grüße, Isa

  4. #4
    Moderator
    Points: 26.094, Level: 49
    Level completed: 55%, Points required for next Level: 456
    Overall activity: 71,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.529
    Points
    26.094
    Level
    49
    Danke
    55
    Thanked 163 Times in 143 Posts
    Hallo Isa,

    herzlich Willkommen im Philips Kaffee Forum!
    bitte entschuldige die späte Antwort. Freut mich zu hören, dass du die Brühgruppe wieder in die Maschine bekommen konntest. Viel Spaß noch beim Genießen der Kaffeespezialitäten!

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •