Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 59, Level: 1
    Level completed: 9%, Points required for next Level: 91
    Overall activity: 9,0%
    Avatar von Schnupfen
    Registriert seit
    Dec 2013
    Ort
    RKN
    Beiträge
    2
    Points
    59
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Multithek mit hbb TV

    Hallo zusammen,

    ich bin neu hier und die SuFu hat mir keine wirkliche Antwort geliefert.
    Daher frag ich jetzt hier mal nach...

    Hab seit März 2013, den 32PFL5007K/12. Das Gerät hat einen altes Röhrengerät im Schlafzimmer abgelöst.
    Soweit alles gut und sehr zufrieden damit. Läuft alles zufriedenstellend. Empfang ist über DVB-T und ist über
    W-LAN mit dem Router verbunden.
    Durch Zufall sah ich heute, dass es zwischenzeitlich der Sender "Multithek" zur Verfügung steht.
    Sobald ich aber auf den Sender gehe, kommt nur:

    Klicke auf die Grafik für eine größere Ansicht

Name:	Multithek_1.jpg
Hits:	74
Größe:	168,3 KB
ID:	1478

    Sender, wie 1-2-3.tv, Juwelo.tv etc... gehen bzw. werden angezeigt. Nur bei Multithek, bleibt
    die Anzeige stehen wie oben angegeben... Aktuelle Firmware hab ich anschl. runtergeladen und installiert.
    Aber es bleibt dabei.
    Was mache ich falsch, oder warum wird gerade dieser Sender nicht angezeigt!?
    Hilfreiche Tipp´s nehm ich gern entgegen!

    Gruß
    Schnupfen

  2. #2
    Moderator
    Points: 77.693, Level: 86
    Level completed: 64%, Points required for next Level: 657
    Overall activity: 99,8%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.200
    Points
    77.693
    Level
    86
    Danke
    15
    Thanked 320 Times in 249 Posts
    Hallo Schnupfen,

    welche Firmware Version hast Du jetzt auf dem TV?

    Gruß
    Thomas
    Forum Moderator

  3. #3
    New Member
    Points: 59, Level: 1
    Level completed: 9%, Points required for next Level: 91
    Overall activity: 9,0%
    Avatar von Schnupfen
    Registriert seit
    Dec 2013
    Ort
    RKN
    Beiträge
    2
    Points
    59
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Erst einmal Danke für die schnelle Antwort!

    Aktuell habe ich als Firmware drauf:
    Software: Q554E-0.100.0.0
    Versionshinweis: Release for TV550R4:
    Q554E-0.100.0.0_bld76a

    Generation date: (offen/leer!)

    Aber was soll ich sagen, da ich ja die Firmware aus dem TV rausholen musste, habe ich Versuchshalber nochmal auf die Multitheke geschaltet... Tja und was sahen meine entzündeten Augen - Die Multithek.

    Somit hat sich das Problem wohl erledigt. Denke mal, dass ich ggf. wie hier ein anderer User, dass Phänomen habe, das es mal geht, dann mal wieder nicht...
    Aber ich werde berichten wenn´s so ist.

    Gruß
    Schnupfen

  4. #4
    Moderator
    Points: 77.693, Level: 86
    Level completed: 64%, Points required for next Level: 657
    Overall activity: 99,8%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.200
    Points
    77.693
    Level
    86
    Danke
    15
    Thanked 320 Times in 249 Posts
    Hi,

    freut mich, dass Du Dir geholfen hast.

    Gruß
    Thomas
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •