Seite 7 von 23 ErsteErste ... 5678917 ... LetzteLetzte
Ergebnis 61 bis 70 von 222

Thema: Kein IP-EPG

  1. #61
    Bronze Member
    Points: 328, Level: 3
    Level completed: 78%, Points required for next Level: 22
    Overall activity: 12,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Dec 2012
    Ort
    Österreich
    Beiträge
    18
    Points
    328
    Level
    3
    Danke
    0
    Thanked 1 Time in 1 Post
    1. TV Modell: 47PFL4307K/12
    2. Seriennummer des TV: zh1h1243036498
    3. SW Version: q554e-0.96.0.0
    4. Hardware (MAC) Adresse: 18:8e:d5:e6:6c:2a
    5. Art der Verbindung (Ethernet od. Wifi):Ethernet
    6. Ungefähre Zugriffszeit: 13.01.2013 ~10 Uhr vormittags
    7. Wie äußert sich der Zugriff? Es tut sich nichts augenscheinlich. Daten bleiben unausgefüllt und es steht nur 00:00 und bei weiteres ebenso. So war es heute vormittag bis zum Abdrehen um ca. 13.00.
    Jetzt nachmittag (~17.00) hat es wieder funktioniert.

  2. #62
    Bronze Member
    Points: 771, Level: 7
    Level completed: 11%, Points required for next Level: 179
    Overall activity: 0%
    Achievements:
    Overdrive3 months registeredTagger Second Class500 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Mayen
    Beiträge
    12
    Points
    771
    Level
    7
    Danke
    0
    Thanked 1 Time in 1 Post
    Hallo,

    hatte heute Vormittag, Nachmittag, sowie jetzt keine Probleme mit IP-EPG. Bis auf kleine Aussetzter von max. 2 -3 Minuten in den letzten Tagen zur Prime-Time (~20:15), funktionierte die Programmzeitschrift recht gut.
    Was nicht klappt sind Aufnahmen von HD-Sendern. Diese lassen sich einfach nicht mehr abspielen.

  3. #63
    New Member
    Points: 43, Level: 1
    Level completed: 86%, Points required for next Level: 7
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Beiträge
    1
    Points
    43
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Also bei mir funktioniert EPG seit über einem Monat komplett nicht mehr!! Hab den Fernseher genau ein Jahr, toll!

    1. TV Modell: 37 PFL7606
    2. Seriennummer des TV: VN1E1145018860
    3. SW Version: ?
    4. Hardware (MAC) Adresse: d8:30:62:4b:87:b8
    5. Art der Verbindung (Ethernet od. Wifi): Ethernet
    6. Ungefähre Zugriffszeit: seit 07.12.12 gar nicht mehr
    7. Wie äußert sich der Zugriff? Blauer Bildschirm, aktuelles Datum und Uhrzeit werden angezeigt, aber keine Programminformation und meine aufgenommenen Filme kann ich auch nicht von der Festplatte abspielen!

    Hatte mir auch einen Dongle von Philips gekauft, funktioniert aber gar nicht, obwohl Router nicht mal drei Meter entfernt ist....

  4. #64
    Gold Member
    Points: 1.474, Level: 10
    Level completed: 62%, Points required for next Level: 76
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    153
    Points
    1.474
    Level
    10
    Danke
    7
    Thanked 18 Times in 11 Posts
    Hallo,
    das IP-EPG läuft zwar, aber gestern abend war es wieder sehr hakelig und die Programminformationen ab z.B. Seite 2 wurden nicht mehr geladen... auch die Maxdome-App hatte gestern einen Fehler gemeldet. Ein Aufruf über hbbig.com hatte dann Abhilfe geschaffen.

  5. #65
    Bronze Member
    Points: 275, Level: 3
    Level completed: 25%, Points required for next Level: 75
    Overall activity: 11,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Leipzig
    Beiträge
    19
    Points
    275
    Level
    3
    Danke
    0
    Thanked 2 Times in 1 Post

    4. Rückmeldung

    Auch am 13.01.2013 Probleme mit dem IP-EPG. Zwischen 20:15 Uhr und 21:00 Uhr sofort nach Aufruf schwarzer Bildschirm, blaues OK links oben und nach ein paar Sekunden die Meldung "Seite ist momentan nicht verfügbar". Da war der TV schon etwa eine Stunde in Betrieb, ohne dass das EPG aufgerufen wurde.
    Danach Neustart des TV und nach einer Minute war das EPG plötzlich da.

    Dafür mal wieder ganz andere Probleme:
    - Fehler beim Schreiben auf USB-Festplatte
    - während des Durchschalten der Sender reagiert das Gerät auf einmal nicht mehr und schaltet sich nach einigen Sekunden von alleine aus und dann wieder ein
    - während des Durchschalten der Sender sind auf einmal keine Sender mehr vorhanden. Hier hilft manchmal (ich sehe über Sat) das Umschalten auf Fernsehen und danach wieder Umschalten auf Wiedergabe über Sat. Gestern nicht, nur Neustart half.

    Meine TV-Daten siehe 1. Rückmeldung vom 10.01.2013, 10:48 Uhr.

  6. #66
    New Member
    Points: 66, Level: 1
    Level completed: 16%, Points required for next Level: 84
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    5
    Points
    66
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts
    Ich habe exakt die gleichen Problem wie d.e beschriben hat. Also keine Verbesserung

  7. #67
    Bronze Member
    Points: 168, Level: 2
    Level completed: 18%, Points required for next Level: 82
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Dec 2012
    Beiträge
    12
    Points
    168
    Level
    2
    Danke
    0
    Thanked 2 Times in 1 Post
    Bei mir das gleiche.
    Freitag 11.01.13 20:15 Uhr: EPG zeigt nur eine Seite, kein vorblättern zum nächsten Tag möglich.
    USB Aufnahmen lassen sich nicht abspielen. Fehler kommt 10 min später eingeblendet.
    Samstag 12.01.13 20:15 Uhr: EPG funktioniert nicht- USB Aufnahmen lassen sich nicht abspielen.
    Sonntag 13.01.13 20:15 Uhr: EPG funktioniert nicht- USB Aufnahmen lassen sich nicht abspielen.

    Ich frage mich warum ich eigentlich noch Sendungen aufnehme wenn ich sie eh nie anschauen kann.

    In dem WDR Markt Beitrag erklärt der Vertriebler das das Gerät ja generell funktioniert, nur halt machmal nicht.
    Das ist so wie wenn ich ein Auto verkaufe mit dem Hinweis, generell funktioniert es ja, aber nur tagsüber, nachts halt nicht, macht ja nix.
    Es gibt auch so etwas wie eine Gewähleistung, d.h. der Hersteller muss Gewährleisten das das Gerät funktioniert.
    @ Lucas-Philips: Wie sieht es denn jetzt mit einem Umtausch aus?
    Ich habe den 46PFL5507k/12, ein Upgrade zu einer einer 6-er Serie würde da schon helfen.
    Geändert von Sauermann (01-15-2013 um 07:25 AM Uhr)

  8. #68
    Bronze Member
    Points: 788, Level: 7
    Level completed: 19%, Points required for next Level: 162
    Overall activity: 3,0%
    Achievements:
    Tagger Second Class3 months registered500 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Berlin
    Beiträge
    22
    Points
    788
    Level
    7
    Danke
    1
    Thanked 0 Times in 0 Posts
    Hallo,

    am 14.1.2013 hatte ich mal wieder Probleme mit der IP-EPG, nachdem sie zwischenzeitlich immer mal wieder funktioniert hat.

    1. TV Modell: 47PFL7606/K02
    2. Seriennummer des TV: ? kann ich nachreichen
    3. SW Version: Q5551-0.14.104.0
    4. Hardware (MAC) Adresse: 18:8e:d5:06:4d:70
    5. Art der Verbindung (Ethernet od. Wifi): Ethernet
    6. Ungefähre Zugriffszeit: 14.01.2013 ca. 20:30
    7. Wie äußert sich der Zugriff? EPG startet langsam aber vollständig (ca. 1 min), beim Programmieren einer Aufnahme gibt es eine Fehlermeldung, dass die AUfnahme nicht programmiert werden könne wegen eines Fehlers (ohne weitere Angaben). Habe es dann nochmal versucht mit dem Hinweise, dass die Aufnahme bereits programmiert wäre. In der Aufnahmeliste war sie dann auch drin. Ich habe dann die doppelte Programmierung gelöscht. Dann wollte ich zurück in die EPG wechseln (über die zurück-Taste), es gab einen schwarzen Bildschirm und nichts passierte. Auch keine laufenden Kugeln am unteren Bildrand. Über die Home Taste kam ich dann wieder ins Home-Menü. Habe Smart-TV probiert, das funktionierte. Aber die EPG funktionierte dann nicht mehr, es bliebt ein schwarzer Bildschirm, ohne alles. Habe den TV dann ausgeschalten, um meine NErven nicht noch weiter zu strapazieren. Für mich sieht das neben dem IP-EPG auch wie ein Software und/oder Hardware-Problem des TV aus. Er schafft es einfach nicht die Daten zu verarbeiten. Jeder billige DVB-Reciever kann sowas problemlos, ich erwarte von Philips, dass hier kurzfristig auch an der Software des TV etwas passiert oder eine potentere Hardware eingebaut wird. Auch das SmartTV ist nicht sonderlich schnell m Aufbau. (Bei meiner Soundbar HTB9150 ist es wesentlich schneller).

    Ich freue mich auch auf ein Statement von Philips, wie es weitergehen soll. Die momentane Situation ist ein Glücksspiel und das kann und darf es nicht sein (zumindest nicht ohne einen Hinweis darauf - Siehe Lotto spielen ;-).

    Vielen Dank.

  9. #69
    Gold Member
    Points: 1.474, Level: 10
    Level completed: 62%, Points required for next Level: 76
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    153
    Points
    1.474
    Level
    10
    Danke
    7
    Thanked 18 Times in 11 Posts
    Zitat Zitat von RadioHörer Beitrag anzeigen
    Hallo,

    am 14.1.2013 hatte ich mal wieder Probleme mit der IP-EPG, nachdem sie zwischenzeitlich immer mal wieder funktioniert hat.
    beim Programmieren einer Aufnahme gibt es eine Fehlermeldung, dass die AUfnahme nicht programmiert werden könne wegen eines Fehlers (ohne weitere Angaben). Habe es dann nochmal versucht mit dem Hinweise, dass die Aufnahme bereits programmiert wäre. In der Aufnahmeliste war sie dann auch drin. Ich habe dann die doppelte Programmierung gelöscht.

    Ich freue mich auch auf ein Statement von Philips, wie es weitergehen soll. Die momentane Situation ist ein Glücksspiel und das kann und darf es nicht sein (zumindest nicht ohne einen Hinweis darauf - Siehe Lotto spielen ;-).

    Vielen Dank.
    Die Fehlermeldung zur Programmierung einer Aufnahme sieht folgendermaßen aus:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:	20130114_220802.jpg
Hits:	87
Größe:	186,9 KB
ID:	523  

  10. #70
    Bronze Member
    Points: 168, Level: 2
    Level completed: 18%, Points required for next Level: 82
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Dec 2012
    Beiträge
    12
    Points
    168
    Level
    2
    Danke
    0
    Thanked 2 Times in 1 Post
    Bei mir auch die gleichen Probleme.
    Freitag 11.01.13-20:15 Uhr: EPG funktioniert nicht richtig-kein vorblättern funktioniert, USB Aufnahmen lassen sich nicht abspielen.
    Samstag 12.01.13-20:15 Uhr: EPG funktioniert nicht richtig, USB Aufnahmen lassen sich nicht abspielen.
    Sonntag 13.01.13-20:15 Uhr: EPG funktioniert nicht richtig, USB Aufnahmen lassen sich nicht abspielen.
    Ich frage mich warum ich überhaupt noch was Aufnehme wenn ich es nie anschauen kann.

    In dem WDR Markt Beitrag erzählt der Vertriebler das es ja generel funktioniert, nur halt nicht zuverlässig.
    Das ist wie wenn ich ein Auto kaufe das halt nur Vormittags fährt, aber Abends nicht. Was soll ich damit?

    Es gibt so etwas wie eine Gewährleistung und Philips gewähleistet hier nur das es nicht funktioniert.
    @Lucas-Philips: Wie lange sollen wir uns damit jetzt noch rumärgern?
    Sollen wir alle auf einmal unsere Fenseher umtauschen? Wollt ihr das wirklich?

Seite 7 von 23 ErsteErste ... 5678917 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •