Seite 19 von 23 ErsteErste ... 91718192021 ... LetzteLetzte
Ergebnis 181 bis 190 von 222

Thema: Kein IP-EPG

  1. #181
    Silver Member
    Points: 1.305, Level: 9
    Level completed: 78%, Points required for next Level: 45
    Overall activity: 25,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Deutschland
    Beiträge
    75
    Points
    1.305
    Level
    9
    Danke
    3
    Thanked 22 Times in 16 Posts
    Zitat Zitat von Philips - Lucas Beitrag anzeigen
    [COLOR="#FF0000"]
    Wir haben aufgrund deiner Meldung mehre 5008er TV Geräte mit aktuellem Softwarestand (TPM1013E_002.021.000.001) getestet und können keine Fehler beim Zugriff auf das Portal feststellen.

    Erhälst du auch weiterhin beim Zugriff auf das IP-EPG die besagte Meldung "500..."?
    Was ist mit den anderen tausenden Leid geplagten IP-EPG Nutzern, bei denen das regelmäßig abends nicht mehr funktioniert?
    Sorry, aber die Performance des IP-EPG ist noch immer grottenschlecht und nahezu jeden Abend funktioniert es nicht.

    Wann schafft Philips es endlich das zu ändern, damit ich endlich mein TV Gerät nebst Aufnahmefunktionalität ungestört nutzen kann?

  2. #182
    Gold Member
    Points: 2.999, Level: 15
    Level completed: 83%, Points required for next Level: 51
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von haenschen
    Registriert seit
    Jul 2012
    Ort
    42pfl6877k - DaimlerCity
    Beiträge
    426
    Points
    2.999
    Level
    15
    Danke
    86
    Thanked 104 Times in 69 Posts

    Cool

    Ich habe zwar ein Modell der Serie #6, aus 2012, kann dem Ganzen leider nur beipflichten.
    Wenn der/die TV/s nur annaehernd die Faehigkeiten aufweisen koennte/n, die lt. Datenblatt funktionieren "muessten", dann wuerde ich auch, mit dem derzeit wieder auftretenden, IP-EPG Problem leben.

    O.k., zugegeben, dass sind eine Menge Konjungierungen ...

    Die Aussagen der Mod`s dazu, finde ich einfach nur ...


    tschau
    haenschen
    Geändert von haenschen (07-09-2013 um 05:43 PM Uhr)

  3. #183
    New Member
    Points: 401, Level: 4
    Level completed: 51%, Points required for next Level: 49
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2013
    Beiträge
    6
    Points
    401
    Level
    4
    Danke
    2
    Thanked 0 Times in 0 Posts
    Ich habe ein Modell der Serie #5. Am 28.06.2013 gekauft. I-EPG ging noch nie. Hab denselben 500er - Fehler. Was soll das eigentlich? Funktioniert das irgendwann noch? Eigentlich habe ich gedacht ich könnte mal auf eine komfortable Aufnahmefunktion zugreifen. I-EPG funzt nicht. Die Option "vom Sender" geht nur 2 Tage und da eine Sendung auszuwählen ist nur mit Glück möglich. Ich bin echt am überlegen, ob ich das Ding noch kurz umtauschen soll....

    Gruß

    Mesche900

  4. #184
    Superuser
    Points: 47.288, Level: 67
    Level completed: 25%, Points required for next Level: 1.062
    Overall activity: 72,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.366
    Points
    47.288
    Level
    67
    Danke
    340
    Thanked 451 Times in 375 Posts
    Tachchen,

    Zitat Zitat von Hias74 Beitrag anzeigen
    ich habe einen neuen 42PFL5008K und bei diesem funktioniert ebenfalls das EPG über Internet nicht, bekommen immer den Fehler "500...".
    probier mal:

    http://www.supportforum.philips.com/...ll=1#post60251

    oder

    http://www.supportforum.philips.com/...ll=1#post13060

    Toengel@Alex

  5. #185
    Silver Member
    Points: 1.305, Level: 9
    Level completed: 78%, Points required for next Level: 45
    Overall activity: 25,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Deutschland
    Beiträge
    75
    Points
    1.305
    Level
    9
    Danke
    3
    Thanked 22 Times in 16 Posts
    Bringt hinsichtlich des andauernd NICHT-funktionierenden IP-EPG leider überhaupt nichts. Jedenfalls nicht bei mir.

    Mag sein, dass es auf den x008 Geräten funktioniert, bei meinem 5507 kann ich keinerlei Besserung erkennen.

    Ich kann nachwievor nur nach dem Zufallsprinzip Aufnahmen programmieren, weil das ohne IP-EPG ja nicht möglich ist.

    Ich frage also erneut: Wann wird dieses Problem von Philips endlich behoben?

  6. #186
    Superuser
    Points: 47.288, Level: 67
    Level completed: 25%, Points required for next Level: 1.062
    Overall activity: 72,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.366
    Points
    47.288
    Level
    67
    Danke
    340
    Thanked 451 Times in 375 Posts
    Tachchen,

    welchen Fehler bekommst du genau? Auch den 500er? Weil bei mir läuft der IP-EPG seit ca. 6 Monaten ohne Unterbrechung...

    Toengel@Alex

  7. #187
    New Member
    Points: 401, Level: 4
    Level completed: 51%, Points required for next Level: 49
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2013
    Beiträge
    6
    Points
    401
    Level
    4
    Danke
    2
    Thanked 0 Times in 0 Posts
    Also das hab ich jetzt probiert ohne Erfolg. Den ganzen Fernseher habe ich neu installiert. Immer noch der 500er Fehler. Smart - TV funzt. Also kanns an der Internetverbindung nicht liegen. Oder blockt das vielleicht die FritzBox?

    Gruß

    Micha

  8. #188
    Moderator
    Points: 6.499, Level: 23
    Level completed: 90%, Points required for next Level: 51
    Overall activity: 8,0%
    Achievements:
    OverdriveTagger Second Class1 year registered5000 Experience Points
    Avatar von Philips - Lucas
    Registriert seit
    Oct 2012
    Ort
    Germany
    Beiträge
    366
    Points
    6.499
    Level
    23
    Danke
    1
    Thanked 84 Times in 49 Posts
    Hallo Micha,

    Danke für das Feedback.

    Es kann bei einigen, wenigen Modellen der Serien 32x8 / 42x8 / 5xx8 sporadisch zu dieser Meldung kommen. Abhilfe schafft es nach unserem Wissen den TV-Guide aufzurufen und mittels OPTIONEN Taste das IP EPG zu aktualisieren ("Seite neu laden").

    Angesichts dessen würde ich deinen Router als Ursache erst einmal ausklammern wobei natürlich auch entsprechende Routings des jeweiligen Internet Providers, den Zugriff zum EPG Server beeinflussen können.

    Für die betroffenen Geräte werden wir, im Zuge der nächsten Updates, eine Lösung bereitstellen. Leider kann ich aus verschiedenen Gründen noch keinen konkreten Termin mitteilen. Ich kann aber versichern, dass wir hier tätig sind und dauerhafte Abhilfe schaffen werden.

    WICHTIG: Entsprechende Auswertungen zeigen uns, dass dieses Verhalten ausschließlich einige Modelle der oben genannten Serien betrifft.

    Gruß,
    Lucas
    Geändert von Philips - Lucas (07-29-2013 um 12:58 PM Uhr)
    TV Forum Moderator

  9. The Following 2 Users Say Thank You to Philips - Lucas For This Useful Post:

    Mesche900 (07-29-2013),Toengel (07-29-2013)

  10. #189
    Superuser
    Points: 47.288, Level: 67
    Level completed: 25%, Points required for next Level: 1.062
    Overall activity: 72,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.366
    Points
    47.288
    Level
    67
    Danke
    340
    Thanked 451 Times in 375 Posts
    Tachchen,

    na hoffentlich bald, denn "wir" waren alle auch auf das HbbTV-Update für diese TVs... immerhin sind diese TVs schon ein halbes Jahr auf dem Markt!

    Toengel@Alex

  11. #190
    Superuser
    Points: 47.288, Level: 67
    Level completed: 25%, Points required for next Level: 1.062
    Overall activity: 72,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.366
    Points
    47.288
    Level
    67
    Danke
    340
    Thanked 451 Times in 375 Posts
    Tachchen,

    der "Error 500" beim IP-EPG wurde durch das neue Update 2.25.0.1 der 32x8, 42x8, 4418 und 5xx8 Serien gefixed.

    Toengel@Alex

  12. The Following User Says Thank You to Toengel For This Useful Post:

    Mesche900 (08-12-2013)

Seite 19 von 23 ErsteErste ... 91718192021 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •