Ergebnis 1 bis 2 von 2

Hybrid-Darstellung

  1. #1
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 0%
    Achievements:
    Tagger Second Class

    Registriert seit
    Jan 2013
    Ort
    Kitzingen
    Beiträge
    2
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HTS 7500 /12 mit defekter Soundausgabe.

    Hallo,

    wir haben uns vor ca. 3 Jahren die Heimkinoanlage HTS7500 /12 gekauft.
    Diese bietet eine Surround-anlage und einen Blu-Ray und DVD Player, zumindest wenn sie funktioniert.
    Das selbe Problem, das wir jetzt wieder haben hatten wir vor ca. 2 Jahren schon einmal.
    Damals funktionierte auch alles ganz normal bis auf die Lautsprecher.
    Man konnte also ganz normal Blu-Rays schauen, aber man hat keinen Ton!
    Bervor das auftrat gab es auch manchmal lautes Rausche Knarzen usw. und dann war alles tot!
    Nachdem wir nur das Gerät ohne Lautsprecher eingeschickt hatten, konnte es kostenfrei repariert werden und funktionierte wieder super!
    Und dasselbe Problem haben wir jetzt wieder.
    Wir hatten es auch schon eingeschickt, aber aus irgendwelchen Gründen wird es jetzt nicht mehr repariert!
    Außerdem wirkt sich dieses Problem anscheinend auf mehrere Geräte der Serie aus, hieß es!

    Kann mir jemand weiterhelfen?
    Ich möchte natürlich am Besten keine neue Anlage kaufen, da ich immer noch die 5 Lautsprecher tief und aufwendig in der Wand verbaut habe.
    Und die Lautsprecher und BluRay und der Rest bis eben auf die Audioausgabe funktionieren ja alles gut!

    Über Antworten würde ich mich freuen!

  2. #2
    Moderator
    Points: 30.061, Level: 53
    Level completed: 29%, Points required for next Level: 789
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.061
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo HommerSiempson,

    herzlich Willkommen im Philips Blu-Ray Forum!
    Was genau wurde dir denn als Grund genannt, weswegen das HTS nicht mehr Repariert wurde? Hast du das Gerät mal für längere Zeit vom Strom getrennt oder auf Werkseinstellungen zurückgesetzt?

    Gruß Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •