Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 58
  1. #41
    Bronze Member
    Points: 1.372, Level: 10
    Level completed: 11%, Points required for next Level: 178
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Ort
    40PFL8007K/12
    Beiträge
    21
    Points
    1.372
    Level
    10
    Danke
    1
    Thanked 9 Times in 9 Posts
    150.83 hat nichts geändert. nervig...

  2. The Following User Says Thank You to WILDCORE For This Useful Post:


  3. #42
    New Member
    Points: 210, Level: 2
    Level completed: 60%, Points required for next Level: 40
    Overall activity: 7,0%
    Achievements:
    Overdrive31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    47PFL6877
    Beiträge
    7
    Points
    210
    Level
    2
    Danke
    0
    Thanked 3 Times in 3 Posts
    Hi, ich gucke grade Ghost-Rider auf Sky3D. Mir fällt auf, das die obere Ambilightleiste zwar ganz schwach leuchtet aber keinerlei Dynamik zeigt. Nur die seitlichen Ambilightleisten funktionieren. Der Film hat oben und unten schwarze Balken, wohl Kinoformat. Ist die obere Leiste wegen dem schwarzen Balken abgedunkelt? Wäre komisch, da ich gelesen hab, das der Balken, egal ob seitlich oder oben, nicht beachtet wird.

    Ansonsten ist die fehlende Abdunkelung im 2D-Modus ziemlich nervig. Der Filmgenuss wird durch das helle Leuchten total zerstört, die Helligkeit des AL hab ich schon auf 0 gestellt. Man stelle sich das mal vor: im Kino wird bei dunklen Szenen plötzlich Licht neben der Leinwand angemacht.... (weil 's ist sonst schädlich ist für die Augen... haha )
    LG

    PS: Firmware 150.81

    Im 3D Modus:
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-02-17 21.08.27.jpg
Hits:	65
Größe:	57,5 KB
ID:	654

    im 2D Modus:
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-02-17 21.13.25 verkl.jpg
Hits:	64
Größe:	175,0 KB
ID:	655
    Geändert von screen (02-17-2013 um 07:19 PM Uhr) Grund: Bilder

  4. The Following User Says Thank You to screen For This Useful Post:


  5. #43
    New Member
    Points: 210, Level: 2
    Level completed: 60%, Points required for next Level: 40
    Overall activity: 7,0%
    Achievements:
    Overdrive31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    47PFL6877
    Beiträge
    7
    Points
    210
    Level
    2
    Danke
    0
    Thanked 3 Times in 3 Posts
    Ich bin nun zurück auf die 133.5, das Ambilight im 3D Modus beim gleichen Film ist wieder auf allen 3 Seiten vorhanden. Sehr seltsam... Ist das schon jemandem aufgefallen?

    Insgesamt hat das AL nach dem Downgrade wieder die Farben wie im Bild. Mir ist die Veränderung sofort aufgefallen. Nun wunderts mich nicht mehr, das ich nach dem Update auf die 150.81 ständig am AL rumgeschraubt habe, die Farben haben einfach nicht mehr gepasst.
    Allerdings ist die Abdunkelung des AL im 2D-Modus bei dunklen Szenen trotz des Downgrades auf die 133.5 nicht mehr vorhanden.
    Ich könnte mir wirklich in den allerwertesten beißen, das ich das vermaledeite Update mitgemacht habe

    Zur Veranschaulichung:

    SW 150.81 3D-Modus
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-02-17 21.08.27.jpg
Hits:	63
Größe:	57,5 KB
ID:	657

    SW 133.5 3D-Modus
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-02-18 09.49.05.jpg
Hits:	67
Größe:	93,2 KB
ID:	656
    Geändert von screen (02-18-2013 um 07:55 AM Uhr)

  6. The Following User Says Thank You to screen For This Useful Post:


  7. #44
    Gold Member
    Points: 2.114, Level: 12
    Level completed: 88%, Points required for next Level: 36
    Overall activity: 9,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mrdark
    Registriert seit
    Jul 2012
    Ort
    47pfl6877k/12
    Beiträge
    190
    Points
    2.114
    Level
    12
    Danke
    35
    Thanked 49 Times in 30 Posts
    @screen
    Kann ich so bestätigen. Bin auch auf die 133.05 zurück und bin (zumindest mit dem Ambilight) zufrieden.
    Es ist nicht nur die Hell-Dunkel-Sache, sondern auch definitiv etwas an der Farbgebung besser. Knallige Farben wie im Bild und nicht nur ein milchiger heller Farbton ...

    Aber stimmt, auch bei mir dunkelt er nach dem Downgrade nicht wieder richtig ab

    Wir wollen das Ambilight der ursprünglichen FW 133 auch in der zukünftigen FW wiederhaben!!!!!! Biiiiitttttteeee Philips .....
    Geändert von mrdark (02-19-2013 um 07:24 AM Uhr) Grund: Vergesslich....

  8. The Following User Says Thank You to mrdark For This Useful Post:


  9. #45
    New Member
    Points: 210, Level: 2
    Level completed: 60%, Points required for next Level: 40
    Overall activity: 7,0%
    Achievements:
    Overdrive31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    47PFL6877
    Beiträge
    7
    Points
    210
    Level
    2
    Danke
    0
    Thanked 3 Times in 3 Posts
    @mrdark
    konntest du die Inaktivität der oberen AL-Leiste im 3D-Betrieb (SW 150.81) nachvollziehen? Ob es mit der .83 auch so ist, hab ich nicht mehr getestet, ich wollte das Risiko eines weiteren sinnfreien Updates nicht mehr eingehen (obwohl mein TV mich bei jedem Einschalten dazu nötigen möchte )

  10. The Following User Says Thank You to screen For This Useful Post:


  11. #46
    Gold Member
    Points: 2.114, Level: 12
    Level completed: 88%, Points required for next Level: 36
    Overall activity: 9,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mrdark
    Registriert seit
    Jul 2012
    Ort
    47pfl6877k/12
    Beiträge
    190
    Points
    2.114
    Level
    12
    Danke
    35
    Thanked 49 Times in 30 Posts
    Zitat Zitat von screen Beitrag anzeigen
    @mrdark
    konntest du die Inaktivität der oberen AL-Leiste im 3D-Betrieb (SW 150.81) nachvollziehen? Ob es mit der .83 auch so ist, hab ich nicht mehr getestet, ich wollte das Risiko eines weiteren sinnfreien Updates nicht mehr eingehen (obwohl mein TV mich bei jedem Einschalten dazu nötigen möchte )
    Bin auch auf die 133er zurück ... glaube in der 150.82 ging es, bin aber nicht 100% sicher ...
    Stell es doch mal als Frage in den Erfahrungsthread zur 150.83 ???
    Wie sieht es in anderen Bildmodi aus (ohne schwarze Balken)?
    Geändert von mrdark (02-20-2013 um 09:02 AM Uhr) Grund: Dussel

  12. The Following User Says Thank You to mrdark For This Useful Post:


  13. #47
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    Also nach den Bilder zu Urteilen ist es ja nun bewiesen das sich das AL geändert hat.
    Eine Stellungnahme hierzu wäre nun echt angebracht.

  14. #48
    Gold Member
    Points: 2.114, Level: 12
    Level completed: 88%, Points required for next Level: 36
    Overall activity: 9,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mrdark
    Registriert seit
    Jul 2012
    Ort
    47pfl6877k/12
    Beiträge
    190
    Points
    2.114
    Level
    12
    Danke
    35
    Thanked 49 Times in 30 Posts
    Hatte die Frage nach der Ambilightleiste (oben) mal in den FW 150.83 Thread gestellt, aber bei @Joachim scheint 3d oben die Leite zu funktionieren, zumindest bei der 2D-3D Umwandlung ... 3D direkt bei schwarzen Balken hat noch niemand getestet ... ich selber kann nicht, da ich ja auf der 133er bin und dort auch erst mal bleiben wollte... vielleicht doch ein richtiger "Defekt" bei @screen?

  15. The Following User Says Thank You to mrdark For This Useful Post:


  16. #49
    New Member
    Points: 210, Level: 2
    Level completed: 60%, Points required for next Level: 40
    Overall activity: 7,0%
    Achievements:
    Overdrive31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    47PFL6877
    Beiträge
    7
    Points
    210
    Level
    2
    Danke
    0
    Thanked 3 Times in 3 Posts
    Zitat Zitat von mrdark Beitrag anzeigen
    vielleicht doch ein richtiger "Defekt" bei @screen?
    Könnte natürlich auch sein. Will aber auch nicht zurück zur akt. SW, da im Moment alles funktioniert was ich brauche. Benutze den TV eh nur als Bildwiedergabe (es wird alles extern zugespielt).

  17. #50
    Gold Member
    Points: 2.114, Level: 12
    Level completed: 88%, Points required for next Level: 36
    Overall activity: 9,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mrdark
    Registriert seit
    Jul 2012
    Ort
    47pfl6877k/12
    Beiträge
    190
    Points
    2.114
    Level
    12
    Danke
    35
    Thanked 49 Times in 30 Posts
    @Philips-Thomas @All

    Bei den neuen Modellen 2013 gibt es beim Ambilight die "Version" warmweiß".
    Kann es sein, dass ab FW 150 auch bei den 2012ern die "warmweiße" Ambilightversion läuft? Mir fehlen ab FW 150 die knalligen Farben!
    Ist vorgesehen auch bei den Modellen 2012 eine Unterscheidung zwischen "normal" und "warmweiß" Ambilight per Menüführung einzuführen?

Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •