Ergebnis 1 bis 5 von 5
  1. #1
    Bronze Member
    Points: 180, Level: 2
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 3,0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Jan 2013
    Ort
    n.a.
    Beiträge
    10
    Points
    180
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts

    BDP5500/12 -- bei YouTube-App wird Ton asynchron

    Hallo zusammen,

    wer hat hier ein paar Tipps:
    - BDP5500 mit aktueller SW 3.53 an 1000/100 mbps LAN
    - bei vielen -meist längeren- YouTube Videos wird der Ton nach ca.10Sec, asynchron. Pause+Fortsetzen hilft nur kurz.
    - bei den ARD/ZDF/MySpass-Apps tritt dies nicht auf.
    Kann man das durch irgendwelche Maßnahmen (Netzwerk/Router/BDP5500-Einstellungen/etc.) abstellen ??

    Danke für baldige Hinweise: Ognir.

  2. #2
    Bronze Member
    Points: 180, Level: 2
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 3,0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Jan 2013
    Ort
    n.a.
    Beiträge
    10
    Points
    180
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Nachtrag, falls es wichtig ist:
    -DSL25.000 über FritzBox3370 mit aktueller Firmware.....

  3. #3
    Moderator
    Points: 26.345, Level: 49
    Level completed: 80%, Points required for next Level: 205
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.576
    Points
    26.345
    Level
    49
    Danke
    57
    Thanked 166 Times in 146 Posts
    Hallo Ognir,

    herzlich Willkommen im Philips Blu-Ray Forum!
    Erstmal danke für die umfangreichen Vorab-Infos! Setze bitte den Player mal auf Werkseinstellungen zurück und poste ein oder zwei der Videos, bei denen das Problem auftritt, das würde ich gerne mal genauer prüfen lassen.
    Und entschuldige bitte meine späte Antwort...

    Gruß Tino
    Forum Moderator

  4. #4
    Bronze Member
    Points: 180, Level: 2
    Level completed: 30%, Points required for next Level: 70
    Overall activity: 3,0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Jan 2013
    Ort
    n.a.
    Beiträge
    10
    Points
    180
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino, ebenso sorry für meine späte Rückantwort.....:
    Werksreset war schon gemacht. Effekt trat u.a. bei folgenden YouTube-Videos auf:
    -Yes: The lost Broadcasts /Bind Faith: In Hydepark 1969 /Eric Burdon&The Animals live [2011] /Stanley
    Kubrick: Life in Pictures
    Inzwischen dachte ich schon,die Ursache wäre gefunden: nach Tausch eines vorgeschalteten 100Mb-
    Switch gegen einen 1GB-Sw.(obwohl der BDP nur ein 100Mb-Eingang hat)war der Fehler weg...!
    Also,zum Reproduzieren des Effektes 100-Sw.wieder reingehängt: Fehler tritt weiterhin nicht mehr auf...
    ==>> Ihr könnt somit dieses Thema schließen !
    Gruß: Ognir.

    (obwohl die YouTube-App noch andere sporad."Effekte"zeigte:3x ist sie mir bei der"Suchen"-Funktion von
    deutsch auf englisch umgesprungen, mehrere Male wurden Videos die zunächst noch abgespielt wurden,
    beim 2.Aufruf blockiert-Meldung"Dieses Video ist nicht verfügbar"-und anschl.erscheint dies bei Allen.
    Dies passierte besonders,s.o.,beim Begriff"Stanley Kubrick",evnt.ein Illuminati-Problem...--Witz)

  5. #5
    Moderator
    Points: 26.345, Level: 49
    Level completed: 80%, Points required for next Level: 205
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.576
    Points
    26.345
    Level
    49
    Danke
    57
    Thanked 166 Times in 146 Posts
    Hallo Ognir,

    vielen Dank für deine detaillierte Rückmeldung. Freut mich, dass Youtube jetzt synchron läuft! Die anderen Hinweise werde ich mal prüfen und an die Entwickler der App weitergeben.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •