Ergebnis 1 bis 6 von 6
  1. #1
    Bronze Member
    Points: 365, Level: 4
    Level completed: 15%, Points required for next Level: 85
    Overall activity: 19,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    28
    Points
    365
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts

    HTB5150D/12 - Subwooferaussetzer

    Hallo miteinander,

    ich habe mir vorgestern (03.01.) die 5150er Soundbar geholt, da meine bessere Hälfte im Wozi keine Satellliten verteilt haben möchte.
    Den Sub habe ich neben der Couch gut "verstecken" können so dass wir nur ein "sauberes Bild" vom Medienboard haben.
    Oben auf der 46PFL7007K/12 und drunter die besagte Soundbar.

    Der TV hat das neue "150.082er-update", die SB das "01.09er" - also alles auf Stand.

    Soweit so gut, die Kombo ist auch mittlerweile ordentlich am Laufen aber:
    Gestern beim Music hören, vorallem aber beim heutigen Avatar-Abend, fiel im wenigen-Sekunden-Takt der Subwoofer aus und das Phänomen tritt ziemlich regelmäßig auf.
    Ich will's mal so beschreiben: Wenn der Pegel schwach ist bzw. wird, dann klingt der Basston nicht aus, sondern endet abrupt. Man merkt dann deutlich dass etwas fehlt.
    Beim nächsten größeren Impuls ist der Sub wieder da und arbeitet gut bis eben dieser Ton wieder nachlässt und der nächster Aussetzer folgt.
    Ich kann euch sagen, das nervt und dies nicht nur mich, sogar meiner Tochter sind die Aussetzer aufgefallen.

    Also was tun um den Sub konstant an der Tonwiedergabe zu beteiligen?

    Ach ja, gepaart habe ich die SB und den Sub auch schon mehrfach (über AUX und Pfeiltaste rechts usw,), leider ohne Besserung.

    Danke schon mal

  2. #2
    Bronze Member
    Points: 365, Level: 4
    Level completed: 15%, Points required for next Level: 85
    Overall activity: 19,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    28
    Points
    365
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Heute beim Tatort war das Abschalten/Aussetzen des Sub's wirklich unerträglich - von Hörgenuss keine Rede.
    Wenn der Sub aktiv ist, dann hört man eine Zeit lang einen Brumm-/Rauschton (wenn grad kein Bass ertönt) und dieser Grundton macht das Aussetzen um so deutlicher hörbar, also wenn dieser endet.

    Ach übrigens, bei z. B. Programmwechsel hat der Sub eine Gedenksekunde bis er startet.

    Ich brauche dringend eine Lösung, weil so kann's nicht weiter gehen.

    Danke schon mal

  3. #3
    Bronze Member
    Points: 365, Level: 4
    Level completed: 15%, Points required for next Level: 85
    Overall activity: 19,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    28
    Points
    365
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Philips-Jungs,

    bitte Thematik klären und Abhilfemaßnahmen bekanntgeben!

    Danke schon mal

  4. #4
    Moderator
    Points: 26.392, Level: 49
    Level completed: 85%, Points required for next Level: 158
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.582
    Points
    26.392
    Level
    49
    Danke
    57
    Thanked 168 Times in 148 Posts
    Hallo Joo,

    herzlich Willkommen im Philips Blu-Ray Forum!
    Hast du nach dem Software-Update die HTB auf Werkseinstellungen zurückgesetzt? Das ist inzwischen Teil der Update-Prozedur. Beschreib bitte auch mal deinen Aufbau genauer, nutzt du einen der internen Receiver des TV, wenn ja, welchen? Tritt das Verhalten nur beim Fernsehen auf oder auch wenn du eine DVD oder Blu-Ray schaust?

    Gruß Tino
    Forum Moderator

  5. #5
    Bronze Member
    Points: 365, Level: 4
    Level completed: 15%, Points required for next Level: 85
    Overall activity: 19,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    28
    Points
    365
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    danke, zu deinen Fragen:

    Ja, ich hatte auf Werkseinstellungen zurückgesetzt.

    Nun, ich verwende den 46PFL7007 so wie er ist/war (Ausnahme updates) und somit auch dessen internen Receiver.
    Ich glaube ich verstehe jetzt die Frage und kann sagen dass ich ausschließlich den "Kabel-Receiver" nutze.

    Besagtes Verhalten trat sowohl bei BD als auch TV auf.

    Zu meinem Bedauern habe ich hier tage-/wochenlang weder eine Antwort noch einen hilfreichen Support erhalten, so dass infolgedessen die Soundbar durch ein 5.1-HTS mit "verkabeltem" Sub ersetzt wurde.

    Von daher kann der thread jetzt geschlossen werden.

  6. #6
    Moderator
    Points: 26.392, Level: 49
    Level completed: 85%, Points required for next Level: 158
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.582
    Points
    26.392
    Level
    49
    Danke
    57
    Thanked 168 Times in 148 Posts
    Hallo Joo,

    das ist schade, nachdem der größte Ansturm über die Feiertage im Forum einigermaßen bewältigt war, hätte ich dir gerne weitergeholfen. Ich wünsch dir trotzdem viel Spaß mit deiner neuen Kofiguration.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •