Ergebnis 1 bis 4 von 4

Thema: HDMI Probleme

  1. #1
    New Member
    Points: 19, Level: 1
    Level completed: 37%, Points required for next Level: 31
    Overall activity: 0%

    Registriert seit
    Mar 2013
    Beiträge
    2
    Points
    19
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HDMI Probleme

    Hallo,

    ich habe seit kurzem HDMI Probleme mit meinem HMP7001/12. Und zwar zeigt er absolut gar nichts an. Nicht an meinem PC-Bildschirm und auch nicht an meinem HD-Fernseher. Woran kann das liegen. Obwohl in den Einstellungen die Videoauflösung auf automatisch gestellt war.

    Gruß
    Marcel

  2. #2
    Superuser
    Points: 39.333, Level: 61
    Level completed: 22%, Points required for next Level: 1.017
    Overall activity: 100,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    3.842
    Points
    39.333
    Level
    61
    Danke
    223
    Thanked 283 Times in 254 Posts
    Tachchen,

    versuch mal ein Werksreset...

    Toengel@Alex

  3. #3
    New Member
    Points: 19, Level: 1
    Level completed: 37%, Points required for next Level: 31
    Overall activity: 0%

    Registriert seit
    Mar 2013
    Beiträge
    2
    Points
    19
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für die Antwort. Hat aber leider nicht geholfen. ich habe den Media Player über analog Video an einem Fernseher angeschlossen und alles zurückgesetzt. Es hat sich nichts geändert. HDMI funktioniert immer noch nicht.

  4. #4
    Moderator
    Points: 20.857, Level: 44
    Level completed: 12%, Points required for next Level: 793
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.006
    Points
    20.857
    Level
    44
    Danke
    38
    Thanked 122 Times in 110 Posts
    Hallo cal.mar,

    herzlich Willkommen im Philips Blu-Ray und HMP Forum!
    Hast du mal ein anderes HDMI-Kabel ausprobiert? Wenn auch mit einem anderen Kabel an beiden LCD-Displays kein Bildsignal ankommt, handelt es sich um einen Defekt, fürchte ich… In diesem Fall kannst du gerne unseren Kundendienst kontaktieren oder eine Prüfung deines HMP über unseren Reparatur und Austauschservice beauftragen.

    Liebe Grüße - Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •