Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 40,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2013
    Beiträge
    3
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Tote Bildzeilen

    Hallo Forum
    Ich hab neuerdings einen 55pfl6007k Zuhause. Daran sind ein BD Player und eine Sony Ps3 slim. Die beiden Geräte sind per HDMI an einem Onkyo tx Sr 608 und von dä per HDMI Kabel am hdmi1 des Tv's. Nun soweit sogut. Mein Probblem ist, das wen ich die Ps3 anhabe, auf dem tv die ersten 4 vertikalen Bildzeilen auf der vom Nutzer aus gesehen linken Seite, schwarz bleiben. Also quasi wie ausgeschaltet. Ich hab mit den formaten und Einstellungen rumgespielt ohne Erfolg.Kann doch nicht sein, das ein Teil des Panels einfach schwarz ist??? Sowas hab ich auf keinem anderen Tv je gesehen. Hatte vorher aber noch nie einen Philips. Wozu kauft man nen Grossen und teuren Tv, wenn dann übertrieben gesagt, halbe Panel nicht reagiert..
    Hat noch jemand solche Probleme?

    Gruss

  2. #2
    Moderator
    Points: 85.601, Level: 91
    Level completed: 3%, Points required for next Level: 1.849
    Overall activity: 72,0%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.373
    Points
    85.601
    Level
    91
    Danke
    17
    Thanked 439 Times in 309 Posts
    Hallo pg1291,

    hast Du diese schwarzen streifen auch, wenn Du eine Blu Ray über deinen BD Player abspielst?
    Wenn Du Deine PS3 direkt am TV (ohne den Onkyo) anschließt, sind die Balken dann noch da?

    Hast Du diese Balken auch im menu?

    Danke Dir für Deine Antworten.

    schönen Gruß
    Thomas

  3. #3
    New Member
    Points: 62, Level: 1
    Level completed: 12%, Points required for next Level: 88
    Overall activity: 40,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2013
    Beiträge
    3
    Points
    62
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo
    so hab nun rumgetestet. Auch beim BD-Player hatte ich links 4 tote Bildzeilen am Rand.
    Nun die PS3 direkt an HDMI 2 gehängt und siehe da, keine toten Zeilen mehr. Nun habe ich den Onkyo an HDMI2 gehängt und die PS gestartet, alles Tip Top. Leider ist dann ARC ausgestiegen. Also habe ich in den Einstellungen nachgegukkt usw. andere HDMI Eingänge versucht. nach langem hin und her geht es nun. Dann bin ich zurück auf HDMI Eingang 1 am TV, wieder Tote Zeilen. Also wieder umgehängt auf HDMI2 und so geht nun alles wie es soll. Irgendwie muss das also am HDMI Eingang 1 des Fernsehers liegen.
    Vielen Dank

    Update: wär ne kurze Freude.. Leider habe ich wieder 4 tote Reihen.
    Geändert von pg1291 (01-14-2013 um 05:33 PM Uhr) Grund: korrektur

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •