Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 53, Level: 1
    Level completed: 3%, Points required for next Level: 97
    Overall activity: 80,0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    2
    Points
    53
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    46PFL9707S - Ambilight funktioniert nicht

    Hallo zusammen,

    habe heute zum 2. Mal einen 46PFL9707S als Austauschgerät bekommen. Aber bei beiden Geräten funktioniert das Ambilight komplett nicht. Auch den Lounge-Light Modus kann ich nicht starten (Schnellstart ist deaktiviert). Als Wandhalterung benutze ich weiterhin den Standfuß meines Originalgerätes (46PFL9706K) weil die Bohrungen in der Wand nicht mit dem neuen Standfuß übereinstimmen. Das Kabel des Standfußes ist nicht angeschlossen (ext. Verstärker). Laut Techniker und Service-Hotline hat der Standfuß nix mit dem Ambilight zu tun. Aber das es bei beiden Geräten nicht funktioniert ist doch schon komisch, oder? Habt ihr evtl nen Tipp für mich, woran es liegen kann?

    Besten Dank und Gruß

    Steph

  2. #2
    Bronze Member
    Points: 1.571, Level: 11
    Level completed: 7%, Points required for next Level: 279
    Overall activity: 21,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    43
    Points
    1.571
    Level
    11
    Danke
    0
    Thanked 5 Times in 5 Posts
    Bei mir wurde das Mainboard gewechselt, und danach funktionierte ebenfalls das Abilight nicht mehr. Der Techniker sagte das es an dem Board liegt, da vergisst angeblich Philips manchmal die Treiber drauf zu spiele. Ob es stimmt weis ich nicht.
    Bei mir s wollte heute der Techniker (Firma Profectis) kommen, aber dem war es dann anscheinend um 16 Uhr zu spät. Man hat angerufen und gesagt der Techniker hätte überzeit und dürfte nicht mehr kommen. Ich werde wieder informiert. Das zu Service.

  3. #3
    Diamond Member
    Points: 6.759, Level: 24
    Level completed: 42%, Points required for next Level: 291
    Overall activity: 38,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.893
    Points
    6.759
    Level
    24
    Danke
    98
    Thanked 233 Times in 200 Posts
    Kann verschiedene Ursachen habe, Defektes Board, Treiber, Serviceeinstellungen, ..., wichtig ist, dass man dies rasch meldet, damit es behoben werden kann. Das kann man leider nicht selbst, sondern nur über den Support.

  4. #4
    Bronze Member
    Points: 1.571, Level: 11
    Level completed: 7%, Points required for next Level: 279
    Overall activity: 21,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    43
    Points
    1.571
    Level
    11
    Danke
    0
    Thanked 5 Times in 5 Posts

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •