Ergebnis 1 bis 4 von 4

Hybrid-Darstellung

  1. #1
    New Member
    Points: 83, Level: 1
    Level completed: 33%, Points required for next Level: 67
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2013
    Ort
    Buxtehude
    Beiträge
    2
    Points
    83
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Keine Kaffee-Milchspezialitäten mehr

    Hallo,

    ich habe eine Senseo Latte Select geschenkt bekommen. Sie stand ca. 1 Jahr nur herum.

    Nun habe ich sie erstmal durchgespült und gereinigt etc.

    Jetzt zum Problem:
    Sie kocht normalen Kaffe (egal ob 1 oder 2 Tassen) und heizt auch schnell hoch.
    Möchte ich jedoch eine Latte-M., Milchkaffee etc. zubereiten, beginnt der Ein/Ausschalter langsam zu blinken, so wie beim aufheizen. Er höhrt aber einfach nicht auf. Stelle ich dann zurück auf normalen Kaffee, leuten sofort alle Lampen und ich kann den Kaffee zubereiten.

    Milch ist im Tank, Schlauch etc. sind gereinigt.


    Ich hoffe es kann mir jemand weiterhelfen und falls nicht, kann mir hoffentlich jemand sagen, wo ich das Teil zur reparatur bringen kann z.B. Expert, Mediamarkt?! oder schicken die die Dinger auch einfach nur ein?

    Vielen Dank im Vorraus!

    Gruß
    Benni

  2. #2
    Moderator
    Points: 23.729, Level: 47
    Level completed: 18%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.371
    Points
    23.729
    Level
    47
    Danke
    46
    Thanked 142 Times in 130 Posts
    Hallo Benni,

    herzlich Willkommen im Philips Kaffee Forum!
    Schau doch mal, ob an deinem Milchtank der Magnet noch vorhanden ist, der der Maschine signalisiert, dass der Milchtank eingesetzt ist. Oder halte einen Magneten an die Stelle der Senseo, an der sonst der Milchtank sitzt, um diesen zu simulieren. Tritt der Fehler jetzt nicht auf, reicht wahrscheinlich ein neuer Milchtank. Tritt der Fehler weiterhin auf, handelt es sich um einen Defekt in der Maschine selbst.

    Hast du die Maschine auch mit dem Calc-Clean-Zubehör gereinigt, bevor du sie in Betrieb genommen hast?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 83, Level: 1
    Level completed: 33%, Points required for next Level: 67
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2013
    Ort
    Buxtehude
    Beiträge
    2
    Points
    83
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    der Magnet war auf jeden fall noch da. Die Calc-Clean-Taste ging nicht. Da trat der selbe fehler auf wie beim Herstellen von nem Milchkaffee etc. Die Anzeige blinkt die ganze Zeit.

    Hat sich aber auch schon erledigt, habe sie als defekt verkauft!

    Trotzdem vielen Dank für die Hilfe!

    Gruß
    Benni

  4. #4
    Moderator
    Points: 23.729, Level: 47
    Level completed: 18%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.371
    Points
    23.729
    Level
    47
    Danke
    46
    Thanked 142 Times in 130 Posts
    Hallo Benni,

    danke trotzdem für dein Feedback! Ich schließe das Thema dann.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •