Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 59, Level: 1
    Level completed: 9%, Points required for next Level: 91
    Overall activity: 80,0%

    Registriert seit
    Jan 2013
    Ort
    Deutschland, Havelberg
    Beiträge
    1
    Points
    59
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Xsmall keine Kaffeeausgabe

    Hallo, ich habe folgendes Problem: Meine Xsmall führt keinen Spülgang durch und es erfolgt keine Kaffeeausgabe. Als wenn irgendetwas verstopft ist. Der Motor (Pumpe) läuft dabei. Die erste und letzte Entkalkung war vor 3 Tagen. Alle ausgewiesenen Störungsmöglichkeiten laut Handbuch habe ich abgearbeitet. Zusätzlich habe ich die Brühgruppe noch ein weiteres Mal unter lauwarmen Wasser gereinigt. Das Wasser wird beim Auslösen des Mahlvorgangs in die Abtropfschale abgelassen. Die Maschine besitze ich knapp 4 Wochen. Wer kann mir helfen? Danke!

  2. #2
    Moderator
    Points: 24.092, Level: 47
    Level completed: 55%, Points required for next Level: 458
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.417
    Points
    24.092
    Level
    47
    Danke
    50
    Thanked 153 Times in 137 Posts
    Hallo eodler,

    herzlich Willkommen im Philips Kaffee Forum!
    Es kommt aber Wasser aus dem Kaffeeauslass, wenn gespült wird, richtig? Wurde die Entkalkung normal abgeschlossen? Schau bitte mal nach, wie das Röhrchen aussieht, dass in der Maschine zu sehen ist, wenn man die Brühgruppe herausnimmt (das sollte sich links oben im Brühgruppenraum befinden). Hast du die Brühgruppe nach der letzten Reinigung auch eingefettet?

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •