Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 99,0%
    Achievements:
    Overdrive

    Registriert seit
    Jan 2013
    Beiträge
    2
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    42PFL7666K/02 welches AVI Format

    Hallo zusammmen,

    seit einigen Tagen versuche ich 720px AVIs abzuspielen. Erst hatte ich es via WLAN versucht.
    Da nur Ton und kein Bild kam, hatte ich den Film auf USB Stick kopiert und am Fernseher versucht abzuspielen. Auch dort kam nur Ton und kein Bild.

    Laut Handbuch erfülle ich die Bedingungen für das AVI-Container Format (zumindest nach meinem Verständnis) und weiß nun nicht wo da der Fehler auszumachen ist.

    Kann mir dazu jemand sagen was ich ändern muss?

    Anbei von MediaInfo die genauen Container-Informationen

    LG Axel

    AVI.txt

  2. #2
    Superuser
    Points: 44.710, Level: 65
    Level completed: 36%, Points required for next Level: 840
    Overall activity: 83,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.222
    Points
    44.710
    Level
    65
    Danke
    301
    Thanked 353 Times in 314 Posts
    Tachchen,

    ich denke, dass das Format Profil nicht passt:

    Format-Profil : High@L3.0

    Versuchs mal mit Main@3.0-3.2 oder High@4.0-4.1

    Toengel@Alex

  3. #3
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 99,0%
    Achievements:
    Overdrive

    Registriert seit
    Jan 2013
    Beiträge
    2
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für deine Antwort.

    Viele Infos was "High@L3.0" ist, findet man im Internet nicht. Auch nicht womit man sowas beim konvertieren einstellen kann.
    Ich habe mal Mediacoder und VirtualDub installiert. Aber bei beiden finde ich keine Option wo man sowas einstellen kann. Was sicher daran liegt das ich nicht weiß was das ist

    Kann mir vieleicht einer sagen womit und wie man das ändern kann

    Wäre wirklich lieb.

    LG Axel2001

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •