Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 53, Level: 1
    Level completed: 3%, Points required for next Level: 97
    Overall activity: 7,0%

    Registriert seit
    Feb 2013
    Ort
    Falkensee
    Beiträge
    3
    Points
    53
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry Saeco Intelia nach 6 Tagen DEFEKT

    Hallo, am 6.Tag nach der Inbetriebnahme läuft nun kein Kaffee mehr aus der Maschine. Heisses Wasser wird jedoch normal gefördert. Es wirkt so, als blockiert irgend etwas den Wasserdruck. Maximal bekomme ich aber ein paar dunkele Tropfen. Beim Fördervorgang wird das Gerät auch immer leiser und der Fortschrittsbalken bleibt stehen.

    Ich habe alles was möglich ist überprüft. Zurück geben kann ich das gebrauchte Gerät ja nun auch nicht mehr. Der Händler sagt, ich soll es zum "Einschicken" zurück bringen. Ich bedauere schon, daß ich das Gerät überhaupt gekauft habe und bin sehr verärgert !

    Derartiges habe ich mit meinen anderen Philips-Geräten nie erlebt.
    Vielleicht heißt ja "one touch" auch nur, daß sie nach einmaligem Berühren bereits defekt ist.
    Geändert von Volkerjago (02-05-2013 um 11:46 AM Uhr)

  2. #2
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Ich würde mich an den Kundenservice wenden.
    Link:
    http://www.support.philips.com/suppo...userCountry=de

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •