Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 1.592, Level: 11
    Level completed: 14%, Points required for next Level: 258
    Overall activity: 12,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    7
    Points
    1.592
    Level
    11
    Danke
    0
    Thanked 0 Times in 0 Posts

    Neuer TV und Aufnahme geht nicht!!

    Hallo,

    wir haben seit 4 Wochen einen nagelneuen .40PFL8007K/12. Angeschlossen ist eine 2,5 Zoll USB Platte mit 320 GB, welche vom TV auch akzeptiert wurde.

    Gestern wollte meine Frau eine Doku vom ZDF aufzeichnen.

    Also auf der FB "Aufnahme" gedrückt, oben rechts erschien auch "Aufnahme", aber nach 53 Minuten kommt plötzlich "Aufnahme beendet"

    Beim nächsten Versuch das gleiche, allerdings wird die Aufnahme diemal schon nach 13 Minuten beendet. Was soll das?

    Beim Test mit einer anderen Festplatte wird diese erkannt, formatiert aund akzeptiert, doch bei Timeshift oder Aufnahme behauptet der TV dass keine USB-Platte angeschlossen sei.



    Firmware ist die QF1EU-0.150.820.


    Ich habe das Gerät bei Amazon gekauft, dort wird mit "Sendungen suchen, programmieren, aufnehmen und pausieren" geworben.

    http://www.amazon.de/gp/product/B007...ls_o06_s00_i00

    Ich möchte für mein Geld ein funktionierendes Gerät haben.

    Wäre nett wenn mir Jemand helfen könnte.


    Viele Grüsse


    Kulkum

  2. #2
    Bronze Member
    Points: 239, Level: 2
    Level completed: 89%, Points required for next Level: 11
    Overall activity: 99,0%
    Achievements:
    100 Experience Points
    Avatar von andreas.mika@tauchfoto.de
    Registriert seit
    Jan 2013
    Beiträge
    11
    Points
    239
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,
    da bin ich gespannt, ich habe dasselbe Problem.
    Gruß,
    Andreas

  3. #3
    New Member
    Points: 1.592, Level: 11
    Level completed: 14%, Points required for next Level: 258
    Overall activity: 12,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    7
    Points
    1.592
    Level
    11
    Danke
    0
    Thanked 0 Times in 0 Posts
    Habe Heute Antwort von Support bekommen, der sehr schnell und freundlich ist.

    Darin heisst es, dass es wahrscheinlich an der Stromversorgung der Festplatte liegt und ich ein Y-Kabel oder eine Platte mit externer Stromversorgung nehmen soll.

    Die war auch mein erster Gedanke, aber leider bricht die Aufnahme immer noch nach völlig unterschiedlichen Zeiten ab.

    Sowohl mit der 2,5 Zoll 320 GB Platte mit Y-Kabel als auch eine 3,5 Zoll 500 GB mit externer Stromversorgung wird die Aufnahme abgebrochen. Ich habe dem Support dies auch mitgeteilt.

    Es sieht wirklich sehr nach einem Bug aus.

    Mals sehen wie es weitergeht. Wenn Jeman was Neues weiss bitte her damit.


    Schönen Abend noch.


    Kulkum

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •