Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    New Member
    Points: 26, Level: 1
    Level completed: 52%, Points required for next Level: 24
    Overall activity: 1,0%

    Registriert seit
    Jan 2013
    Beiträge
    1
    Points
    26
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von surferla Beitrag anzeigen
    hallo habe leider auch ein problem ...mein tv geht im betrieb aus und wieder an ... knakt kurz bild bleibt stehen und geht aus ...nach cg.3 sek. wieder an ... was kann ich da machen ?
    Hatten das selbe Problem. Tv startet Philips Schriftzug erscheint dann hat man kurz ein Bild bevor sich das Gerät wieder ausschaltet. Dann beginnt wieder alles von vorne bis man den Netzstecker zieht.

    Wir haben den Kundenservice kontaktiert und das tv wurde ausgetauscht.

    Eine frage noch:
    Reagiert euer tv auch so langsam auf Eingaben. Oft vergehen gut und gerne 5 sec. vom Druck auf eine Taste bis das tv reagiert. Oft reagiert es auch gar nicht. Und das beim Ausgetauschten wie beim ersten Gerät.

    Und ich dachte mal Philips steht für Qualität! Das nächste Tv wird bei einem anderen Hersteller gekauft!

    Modell: 37PFL9606K
    Geändert von Philips=qualität?nein! (01-23-2013 um 02:19 PM Uhr)

  2. #12
    Diamond Member
    Points: 6.185, Level: 23
    Level completed: 27%, Points required for next Level: 365
    Overall activity: 15,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.842
    Points
    6.185
    Level
    23
    Danke
    95
    Thanked 183 Times in 166 Posts
    Zitat Zitat von Philips=qualität?nein! Beitrag anzeigen
    Oft vergehen gut und gerne 5 sec. vom Druck auf eine Taste bis das tv reagiert. Oft reagiert es auch gar nicht. Und das beim Ausgetauschten wie beim ersten Gerät.
    - Neuste Software installieren.
    - Deaktiviere HBB TV.

    Falls dieses Verhalten nur in den ersten 2 Minuten auftritt, kann es normal sein, da noch diverse Startvorgänge laufen, auch wenn Bild und Ton vorhanden sind.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •