Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 57, Level: 1
    Level completed: 7%, Points required for next Level: 93
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Ort
    Schwalmtal
    Beiträge
    2
    Points
    57
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Umgeschaltet, danach keine Sender mehr

    Hallo,

    ich habe bei meinem 42PFL4307K umgeschaltet, danach kam ein schwarzer Bildschirm und die Meldung keine Sender installiert. Ich habe daraufhin einen erneuten Sendersuchlauf durchgeführt und alle alten Sender wurden gefunden, nach Beendigung des Suchlaufs bin ich dann zum Fernsehmodus zurück gekehrt und siehe da, wieder die Meldung keine Sender installiert. Ich habe den Fernseher nun einmal neu Konfiguriert, dies brachte aber keine Hilfe.

    Über einen externen Receiver werden die DVB-T Sender einwandfrei wiedergegeben. Woran liegt es also?

    Gruß

  2. #2
    Superuser
    Points: 52.220, Level: 70
    Level completed: 77%, Points required for next Level: 330
    Overall activity: 100,0%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.505
    Points
    52.220
    Level
    70
    Danke
    357
    Thanked 495 Times in 414 Posts
    Tachchen,

    wenn die Meldung kommt, einfach den TV mal ausschalten, 5 Minuten warten, dann wieder einschalten...

    Toengel@Alex

  3. #3
    New Member
    Points: 57, Level: 1
    Level completed: 7%, Points required for next Level: 93
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Ort
    Schwalmtal
    Beiträge
    2
    Points
    57
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Toengel,
    Danke für den Tipp. Das hab ich schon versucht, ich hab jetzt schon ein paar Stundenvor dem Gerät verbracht. Ich hab die Befürchtung, dass der Receiver den Geist aufgegeben hat oder irgendein Speicherbaustein defekt ist.
    Aber ich werde es nochmal versuchen und dann hoffentlich positives zu vermelden haben.

    Gruß

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •