Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 34, Level: 1
    Level completed: 68%, Points required for next Level: 16
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Beiträge
    1
    Points
    34
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    finde keine Satelliten

    Hallo zusammen,

    bei der Fehlersuche bin ich auf dieses Forum hier gestossen ......

    Ich habe einen 42PFL7406K/02 und bei der Erstinstallation hat alles reibungslos geklappt.

    Seit langer Zeit nutze ich jedoch einen externen Receiver - als ich jetzt wieder einmal über den integrierten Tuner
    TV sehen wollte merkte ich, dass kein Satellit gefunden wird. Habe alles in der Konfiguration versucht, verschiedene
    Kabel genommen, Software aktualisiert, usw

    Mein LNB ist zwar schon gute 8 Jahre alt, ist aber ein digitales, unicable habe ich auch nicht, ist ein Einfamilienhaus.

    Hat jemand Rat für mich? Einen Hinweis?

    Vielen Dank

    Thomas

  2. #2
    Gold Member
    Points: 1.474, Level: 10
    Level completed: 62%, Points required for next Level: 76
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    153
    Points
    1.474
    Level
    10
    Danke
    7
    Thanked 18 Times in 11 Posts
    Zitat Zitat von motsi Beitrag anzeigen
    Hallo zusammen,

    bei der Fehlersuche bin ich auf dieses Forum hier gestossen ......

    Ich habe einen 42PFL7406K/02 und bei der Erstinstallation hat alles reibungslos geklappt.

    Seit langer Zeit nutze ich jedoch einen externen Receiver - als ich jetzt wieder einmal über den integrierten Tuner
    TV sehen wollte merkte ich, dass kein Satellit gefunden wird. Habe alles in der Konfiguration versucht, verschiedene
    Kabel genommen, Software aktualisiert, usw

    Mein LNB ist zwar schon gute 8 Jahre alt, ist aber ein digitales, unicable habe ich auch nicht, ist ein Einfamilienhaus.

    Hat jemand Rat für mich? Einen Hinweis?

    Vielen Dank

    Thomas
    Hallo,
    deine Angaben sind leider etwas spärlich... wenn der TV bei der Erstinstallation die Satelliten-Sender gefunden hat, dann müssten die ja auch noch gespeichert sein, falls du keinen Werksreset zwischenzeitlich gemacht hast. Gibt der TV eine Fehlermeldung? Wie hast du gemerkt, dass der TV keinen Satellit mehr findet? Hast du auch Wiedergabe über Satellit im Menü ausgewählt?

    Viele Grüße

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •