Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    New Member
    Points: 34, Level: 1
    Level completed: 68%, Points required for next Level: 16
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Beiträge
    1
    Points
    34
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Saeco HD 8851/01 Energica Pure: Kaffee läuft in das Gerät hinein

    Hallo,

    bei unserer 2 Wochen alten Maschine läuft der Kaffee in das Gerät hinein und unten wieder raus. Dies passierte "von einer Tasse zur nächsten" ohne dass irgend etwas in der Zwischenzeit gemacht wurde, also nicht geöffnet, nichts ausgeleert, einfach nichts.

    Nach dem Leeren von Abtropfschale und Satzbehälter (die beide aber nicht voll waren) blinkt nun abwechselnd "Satzbehälter leeren" und "Abtropfschale" leeren und die Maschine reagiert auf keine Eingabe mehr.

    Kann schon nach so kurzer Zeit etwas verstopft sein? Gibt es einen "Resetknopf"? Kennt jemand das Problem?

    Vielen Dank für Infos.

    Der Kaffeefan
    Geändert von Kaffeefan (01-03-2013 um 07:10 PM Uhr)

  2. #2
    New Member
    Points: 52, Level: 1
    Level completed: 2%, Points required for next Level: 98
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Ort
    Deutschland, Albstadt
    Beiträge
    1
    Points
    52
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    habe genau das selbe problem! Habe die Maschine jetzt über Ncht komplett ausgeschaltet und komme jetzt wenigstens wieder ins Menü!

    Aber Der Kaffe läuft mir jetzt trotzdem aus der Maschine unten raus!

    Kann mir jemand weiterhelfen???

    Wäre für jede Hilfe Dankbar!

    mfg Costa

  3. #3
    Moderator
    Points: 20.857, Level: 44
    Level completed: 12%, Points required for next Level: 793
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.006
    Points
    20.857
    Level
    44
    Danke
    38
    Thanked 122 Times in 110 Posts
    Hallo zusammen,

    und herzlich Willkommen im Philips Kaffee Forum!
    Das von euch beschriebene Verhalten der Maschinen ist recht ungewöhnlich, um die Ursache einzugrenzen, beantwortet mir bitte folgende Fragen:


    • Läuft fertig gebrühter Kaffee unten in die Abtropfschale oder ist es bräunliches Wasser?
    • Wie sieht der ausgeworfene Puck aus? Fest, Matschig, … ?
    • Lässt sich die Brühgruppe im ausgebauten Zustand leichtgängig bewegen?
    • Kommt beim Spülen nach dem Einschalten Wasser aus dem Kaffeeauslauf?
    • Wie sieht der Stutzen/Dorn in der Maschine aus, der in die Tür ragt?



    Ihr könnt auch gerne Fotos posten, wenn es euch hilfreich erscheint.

    Gruß Tino
    Forum Moderator

  4. #4
    New Member
    Points: 52, Level: 1
    Level completed: 2%, Points required for next Level: 98
    Overall activity: 0%

    Registriert seit
    Feb 2013
    Ort
    Deutschland
    Beiträge
    1
    Points
    52
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Beobachtet beim Brühen mal genau, wo der Kaffee unter der Maschine herkommt: nämlich nicht aus dem Inneren der Maschine, sondern aus der Verbindungsnaht der Frontklappe. Man hat beim Bau der Maschine versucht, 5mm superteuren Schlauch zu sparen und die Verbindung zwischen dem von Tino beschriebenen "Dorn" an der Innenseite der Tür zum Kaffee-Auslauf an der Aussenseite steht nun unter Zug. Dies führt dazu, das sich der Schlauch irgendwann löst und ein Teil des gebrühten Kaffees zwar wie gewünscht in der Tasse landet, der andere Teil sifft jedoch ins Innere der Tür und tropft dann an der beschriebenen Naht heraus.

    Fazit: Maschine umtauschen/einschicken oder Tür ausbauen, zerlegen und den Schlauch wieder aufstecken und irgendwie sichern.

    Leider löst das nicht euer Problem, warum die Maschine sich quasi aufhängt, also nicht mehr reagiert.

    Grüße

  5. #5
    New Member
    Points: 52, Level: 1
    Level completed: 2%, Points required for next Level: 98
    Overall activity: 0%

    Registriert seit
    Feb 2013
    Ort
    Ritterhude
    Beiträge
    1
    Points
    52
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo!

    Saeco Energica Pure HD8851/01 (gekauft am 02.01.2013 bei Media Markt)

    Das gleiche Problem werden wir seit heute wohl auch haben.

    Plötzlich kam unten an der Tür Wasser bzw. Kaffee raus.

    Wie verbleibt man denn nun?

    Haben das Teil bei Media Markt gekauft. Unser alte Maschine haben wir nicht mehr.

    Wenn die jetzt erst eingeschickt wird, dann haben wir über den Zeitraum ja keine Maschine und somit auch keinen Kaffee .

    Würde mich freuen schnellst möglich ein Antwort zu bekommen.

    Vielen Dank im voraus.

    Gruß,
    Sascha


    PS.: Aufhängen tut sie sich nicht!

  6. #6
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 1,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    wir haben seit heute genau das Selbe Problem. Kaffee läuft aus der Türe. Maschine brachte auch in der Vergangenheit immer wieder die Meldung Abtropfschale, Satzbehälter leeren, bzw. Brühgruppe einzusetzen, obwohl diese eingesetzt und eingerastet ist. Gerät wurde am 6. Februar 2013 gekauft. Ein defekt nach solch kurzer Nutzungszeit ist nicht akzeptabel, vor allem a es sich wohl micht um einen einzel fall handelt. wir gehen davon aus, dass die von uns eingesendete Maschine so repariert zurückkommt, dass dieser Konstruktionsfehler für immer behoben ist.

    Gruß

    Uwe

  7. #7
    Moderator
    Points: 4.038, Level: 18
    Level completed: 47%, Points required for next Level: 212
    Overall activity: 26,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.420
    Points
    4.038
    Level
    18
    Danke
    0
    Thanked 54 Times in 54 Posts
    Hallo Uwe,

    herzlich Willkommen im Philips Kaffee Forum!
    Hast du die 4 Verbindungsstücke auf der Innenseite der Tür überprüft? Wichtig ist, dass die Verbindungsstücke nicht abgebrochen sind und das sie nicht verstopft sind. Was passiert, wenn du nur Wasser durch die Maschine laufen lässt? Ich empfehle dir auch, das SBS auf dem Kaffeeauslauf komplett aufzudrehen und ein paar Durchläufe mit Wasser zu starten.

    Liebe Grüße Cindy

  8. #8
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 1,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Cindy,

    wenn ich die Beiträge im Forum durchlese, scheint es sich hierbei um einen werksseitigen Konstruktionsfehler zu handeln.
    Das Gerät hat nur 2 Verbindungsstücke an der Türe. Eines für den Kaffe, das andere für Dampf/heisses Wasser). Beide sind weder abgebrochen noch verstopft. Ein SBS system hat das Gerät nicht.
    Das Gerät ist zwischenzeitlich auf dem Weg zur Reparatur.
    Viele Grüße

    Uwe

  9. #9
    Moderator
    Points: 4.038, Level: 18
    Level completed: 47%, Points required for next Level: 212
    Overall activity: 26,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.420
    Points
    4.038
    Level
    18
    Danke
    0
    Thanked 54 Times in 54 Posts
    Hallo Uwe,

    von einem Konstruktionsfehler kann hier nicht die Rede sein, allerdings kann ich deinen Schilderungen entnehmen, dass es sich hier um einen Defekt handelt und der Weg in die Werkstatt der richtige ist.

    Liebe Grüße Cindy

  10. #10
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 1,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Cindy,

    wie man es bezeichnet ist eigentlich egal. Wenn ich sehe, dass alleine auf dieser Seite von 5 Geräten berichtet wird, die alle den gleichen Fehler oder das gleiche Fehlerbild sprechen, würde ich nicht von einem normalen defekt sprechen. Ich finde es extrem ärgerlich, dass man sich eine solch teure Maschine kauft und diese innnerhalb kürzester Zeit defekt ist. In Zukunft werde ich sicherlich kein Produkt mehr aus diesem Hause kaufen.

    Mfg

    Uwe Kürner

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •