Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 120, Level: 1
    Level completed: 70%, Points required for next Level: 30
    Overall activity: 1,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Schweiz / Graubünden
    Beiträge
    3
    Points
    120
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Vollautomat Talea Ring Plus Meldung "Ausser Betrieb [1]

    Sobald ich die Kaffee-Ausgabetaste drücke habe ich folgende Fehlermeldung: "Ausser Betrieb [1]".
    Die Wasserausgabe funktioniert und auch der Dampf. Kann ich das beheben oder muss ich die Kaffeemaschine einsenden?
    Danke.

  2. #2
    Moderator
    Points: 20.829, Level: 44
    Level completed: 9%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    3.999
    Points
    20.829
    Level
    44
    Danke
    38
    Thanked 121 Times in 109 Posts
    Hallo Sanna,

    herzlich Willkommen im Philips Kaffee Forum!
    Die Fehlermeldung sagt aus, dass entweder das Mahlwerk blockiert ist oder ein Sensor am Mahlwerk nicht mehr richtig funktioniert. Entferne bitte alle Bohnen aus dem Bohnenbehälter, nimm die Brühgruppe heraus und sauge das Mahlwerk von oben und unten gründlich aus.
    Ach ja, entschuldige bitte die späte Rückmeldung…

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 120, Level: 1
    Level completed: 70%, Points required for next Level: 30
    Overall activity: 1,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Schweiz / Graubünden
    Beiträge
    3
    Points
    120
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Philips - Tino Beitrag anzeigen
    Hallo Sanna,

    herzlich Willkommen im Philips Kaffee Forum!
    Die Fehlermeldung sagt aus, dass entweder das Mahlwerk blockiert ist oder ein Sensor am Mahlwerk nicht mehr richtig funktioniert. Entferne bitte alle Bohnen aus dem Bohnenbehälter, nimm die Brühgruppe heraus und sauge das Mahlwerk von oben und unten gründlich aus.
    Ach ja, entschuldige bitte die späte Rückmeldung…

    Gruß Tino
    Hallo Tino

    Vielen Dank für deine Antwort. Ich hatte das mit dem aussaugen schon probiert, leider ohne Erfolg. Inzwischen habe ich einen Rat bekommen, der funktioniert. Beim Malwerk hat es eine goldene 8-Kant-Schraube. Die muss ich ca. 1/4 Drehung nach rechts oder links drehen und die Maschine wieder starten. Es funktioniert. In der Regel für 4 -5 Tage. D.h. sobald das Malwerk bei der defekten Stelle stehen bleibt, lässt es sich nachher nicht mehr starten.

    Gruss Susanne

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •