Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 34, Level: 1
    Level completed: 68%, Points required for next Level: 16
    Overall activity: 0%

    Registriert seit
    Jan 2013
    Beiträge
    1
    Points
    34
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HTS3541 spielt keinen Testton ab

    Hallo,

    wir sind vor zwei Wochen umgezogen. In der alten Wohnung funktionierte das HTS3541 einwandfrei. Nach dem Umzug habe ich das System wieder aufgebaut und das System spielt keinen einzigen Ton mehr ab. Beim Lautsprechertest hört man lediglich stille und auch das Update auf die neueste Firmware hat nichts gebracht. Auch das zurücksetzen auf die Werkseinstellungen hat nicht geholfen. Weiß momentan echt nicht weiter. Habe auch schon einzelne Lautsprecher vom System getrennt um zu hören ob eventuell nur einer oder so defekt ist, aber egal was ich bisher getan habe, ich höre einfach keinen Ton.

    Vielen Dank schon mal für eure Hilfe.

    Gruß
    Alex

  2. #2
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo Alext,

    und herzlich Willkommen im Philips Support Forum.
    Deinem Post kann ich entnehmen, dass du bereits alles durchgeführt und getestet hast um die Störung selbst zu beheben. Daher habe ich leider auch keine Tipps und Tricks mehr für dich . Vermutlich besteht bei deiner Anlage eine schwerwiegendere Störung. Du solltest dich am Besten an den Kundenservice wenden und das Gerät von der Werkstatt überprüfen lassen. Ich hoffe, dass du deine HTS3541 nun schnell wieder wie gewohnt nutzen kannst.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •