Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 61
  1. #41
    Moderator
    Points: 28.959, Level: 52
    Level completed: 29%, Points required for next Level: 791
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.830
    Points
    28.959
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    es tut mir leid, dass ich noch keine postitven Neuigkeiten für euch habe...
    Die Kollegen in der Entwicklung arbeiten an einer Lösung, brauchen aber nochmal eure Hilfe. Könnt ihr prüfen, ob während des Tonaussetzters der CSS auch der Ton am TV aussetzt? Vielen Dank!

    Liebe Grüße - Tino
    Forum Moderator

  2. #42
    New Member
    Points: 176, Level: 2
    Level completed: 26%, Points required for next Level: 74
    Overall activity: 2,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Jun 2013
    Ort
    Österreich, Linz
    Beiträge
    6
    Points
    176
    Level
    2
    Danke
    0
    Thanked 1 Time in 1 Post
    Hallo Tino,

    dieser Aussetzer tritt nur bei der CSS auf und nicht beim TV.
    Nach dem Aussetzer ist der Ton deutlich lauter und auch die Voreinstellungen wie Bass und Treble sind wieder zurückgestellt.

    Gruss brandy

  3. The Following User Says Thank You to brandy25 For This Useful Post:

    Philips - Tino (08-21-2013)

  4. #43
    New Member
    Points: 255, Level: 3
    Level completed: 5%, Points required for next Level: 95
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2013
    Beiträge
    4
    Points
    255
    Level
    3
    Danke
    2
    Thanked 1 Time in 1 Post
    Hallo Tino,
    bei mir ist es genau so wie bei brandy25.

    Gruß,
    Tobias

  5. The Following User Says Thank You to Janketobias For This Useful Post:

    Philips - Tino (08-21-2013)

  6. #44
    New Member
    Points: 141, Level: 1
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Jun 2013
    Beiträge
    3
    Points
    141
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,
    bei mir ist es ebenfalls wie bei brandy25. Siehe auch Eintrag #26.
    Gruss TIS

  7. #45
    New Member
    Points: 150, Level: 1
    Level completed: 50%, Points required for next Level: 100
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2013
    Beiträge
    5
    Points
    150
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    ich habe die gleichen Probleme wie meine Leidensgenossen. Wollte jetzt noch mal nachfrage wann es denn das update gibt! Die Soundbar ist 2 Monate alt. Gruß Dirk

  8. #46
    New Member
    Points: 46, Level: 1
    Level completed: 92%, Points required for next Level: 4
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Oct 2013
    Beiträge
    2
    Points
    46
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo zusammen,
    habe ebenfalls das Tonproblem. Nur bei mir mit dem Unterschied, dass der Ton nicht wieder kommt.
    Erst nach aus- und wieder einschalten gehts bei mir weiter.
    Hatte zuerst über HDMI-ARC angeschlossen und jetzt bin ich am optischen Ausgang.
    Hatte es mal mit dem Fernseher gekoppelt und mal mit dem SAT-Receiver. Immer das gleiche Problem.
    Sporadische Aussetzer ohne Zeitmuster.
    Gruß
    Robby

  9. #47
    Moderator
    Points: 28.959, Level: 52
    Level completed: 29%, Points required for next Level: 791
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.830
    Points
    28.959
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    @Robby: herzlich Willkommen im Philips Sound Forum!

    Ich habe nach dem aktuellen Stand in der Entwicklung nachgefragt, ich melde mich sobald ich eine Rückinfo habe.

    Liebe Grüße Tino
    Forum Moderator

  10. #48
    Bronze Member
    Points: 1.837, Level: 11
    Level completed: 96%, Points required for next Level: 13
    Overall activity: 72,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    33
    Points
    1.837
    Level
    11
    Danke
    1
    Thanked 1 Time in 1 Post
    Hallo Tino,
    ich habe dir eine PN nachricht geschickt, die mein Problem mit der CSS5123 beschreibt.

    Gibt es denn schon Neuigkeiten wegen des Updates??

    Ich hoffe, das eventuell auch mein Fehler beseitigt wird...
    VG
    fbsmuela

  11. #49
    New Member
    Points: 363, Level: 4
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Oct 2013
    Beiträge
    1
    Points
    363
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,
    ich habe natürlich genau das gleiche Problem. Ich würde gern wissen ob es einen Plan gibt wenn die nächste Firmware das Problem nicht löst. Können wir mit einer Rücknahme seitens Philips rechnen oder gibt es eine Hardware Änderung am Gerät und wir können auf eine Wandlung hoffen??? Würde wirklich gern bei dem System bleiben, bei vorherrschenden Aussetzern ist der Filmgenuß aber hinüber...

    Grüße

  12. #50
    Moderator
    Points: 28.959, Level: 52
    Level completed: 29%, Points required for next Level: 791
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.830
    Points
    28.959
    Level
    52
    Danke
    64
    Thanked 177 Times in 157 Posts
    Hallo zusammen,

    ich kann eure Ungeduld wirklich verstehen, ich bitte aber auch euch zu verstehen, dass ich euch wirklich nur dann Neuigkeiten geben kann, wenn ich sie selbst neu Infos habe. Es wird an einer Lösung gearbeitet und ich informiere euch, sobald ich etwas weiß. Entschuldigt bitte, dass es so lange dauert.

    Liebe Grüße Tino
    Forum Moderator

Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •