Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 2,0%

    Registriert seit
    Jan 2013
    Ort
    Deutschland Wildau
    Beiträge
    2
    Points
    50
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Philips Telefon CD445

    hallo mein Telefon klingelt ganz leise kaum hörbar und die Basisstation klingelt gar nicht ,das Mobilteil ist auf höchste Lautstärke eingestellt.....

  2. #2
    Silver Member
    Points: 416, Level: 4
    Level completed: 66%, Points required for next Level: 34
    Overall activity: 2,0%
    Achievements:
    31 days registeredOverdrive250 Experience Points

    Registriert seit
    Dec 2012
    Ort
    Norddeutschland
    Beiträge
    71
    Points
    416
    Level
    4
    Danke
    0
    Thanked 5 Times in 5 Posts
    Hallo ralfi,

    willkommen im Philips Forum.
    Besteht Dein Problem nach wie vor?
    Leider habe ich auch keinen Tipp, wenn Du schon alle Einstellungen ausprobiert hast.
    Ist das Gerät schon älter und das Problem jetzt erst aufgetreten, oder kannst Du Dich noch an Deinen Händler wenden (was dann die erste Wahl wäre)?

    Gruß
    S10

  3. #3
    New Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 2,0%

    Registriert seit
    Jan 2013
    Ort
    Deutschland Wildau
    Beiträge
    2
    Points
    50
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    das Telefon ist von 2006 aber ich hab erst jetzt ausprobiert ist eigentlich neu,es war mal ein Gewinn von Shelltankstelle....trotzdem danke
    achso das Problem ist noch da ....

  4. #4
    Silver Member
    Points: 416, Level: 4
    Level completed: 66%, Points required for next Level: 34
    Overall activity: 2,0%
    Achievements:
    31 days registeredOverdrive250 Experience Points

    Registriert seit
    Dec 2012
    Ort
    Norddeutschland
    Beiträge
    71
    Points
    416
    Level
    4
    Danke
    0
    Thanked 5 Times in 5 Posts
    Hi Ralfi,

    da ist vielleicht irgendwas in den letzten 7 Jahren mit Deinem Gerät passiert, was wir jetzt nicht klären können.
    Auch Elektronik ( Kondensatoren etc.) altert.
    Was Du noch probieren könntest ist die Akkus zu tauschen. Testweise auch gegen frische Batterien, dann aber auf keinen Fall in die Ladeschale stellen und nach dem Test wieder entfernen.
    Ich will Dir aber nicht zuviel Hoffnung machen, dass es daran liegt...

    Gruß
    S10

  5. #5
    Moderator
    Points: 24.092, Level: 47
    Level completed: 55%, Points required for next Level: 458
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.417
    Points
    24.092
    Level
    47
    Danke
    50
    Thanked 153 Times in 137 Posts
    Hallo ralfi,

    wenn S10’s Tipp mit neuen Akkus keine Verbesserung bewirkt, ist hier leider davon auszugehen, dass die „Lagerzeit“ doch etwas zu lang war… Mit einem Alter von 7 Jahren ist das Telefon dann auch leider ein wenig über die 2-jahrige Garantie weg.

    Lass uns aber bitte wissen, ob du noch was erreichen konntest.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •