Ergebnis 1 bis 5 von 5
  1. #1
    Bronze Member
    Points: 1.139, Level: 8
    Level completed: 95%, Points required for next Level: 11
    Overall activity: 36,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Kamen
    Beiträge
    13
    Points
    1.139
    Level
    8
    Danke
    0
    Thanked 0 Times in 0 Posts

    40PFL5806 geht jede Minute aus

    Hallo zusammen,
    wir haben seit heute ein Problem mit unserem Fernseher.
    Das Bild verschwindet jede Minute für 20 Sekunden, dann kommt das Bild wieder, dann ist es wieder weg.
    Er geht nicht aus, sondern der Bildschirm wird einfach nur schwarz.
    Dann geht er wieder eine Minute, dann wieder für 20 Minuten schwarz (und auch kein Ton mehr).

    Auch hat er seit geraumer Zeit die berühmte Pixelbildung.
    Mal mehr mal weniger.
    Habe alle Kabel geprüft und auch bereits mal einen Samsung Flat angeschlossen.
    Da funktioniert alles.

    Kann mir jemand helfen?

    Fernseher ist übrigens nicht mal ein Jahr alt.

    Vielen Dank im Voraus.

    Viele Grüße
    fmmephisto

  2. #2
    Diamond Member
    Points: 6.372, Level: 23
    Level completed: 65%, Points required for next Level: 178
    Overall activity: 20,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.862
    Points
    6.372
    Level
    23
    Danke
    96
    Thanked 204 Times in 178 Posts
    Also wenn auch der Ton weg geht, sehe ich 2 mögliche Ursachen:
    1. TV ist defekt
    2. Signal ist miserabel und fällt aus

    Starte den TV, gehe ins Menu. Verschwindet das Menu ebenfalls? Wenn ja, ist der TV defekt -> Meldung an Servicepartner betreffend Reparatur.

  3. #3
    Bronze Member
    Points: 1.139, Level: 8
    Level completed: 95%, Points required for next Level: 11
    Overall activity: 36,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Kamen
    Beiträge
    13
    Points
    1.139
    Level
    8
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für die schnelle Rückmeldung.
    Kann nur sagen:
    Habe den Fernseher komplett vom Netz genommen (Stecker eine zeitlnag raus!) und wieder eingeschaltet.
    Keine Veränderung.
    Auch wenn ich im Hauptmenü bin verschwindet auch das Bild und Ton und kommt erst nach 20 Sekunden wieder.

    Also: Fernseher defekt.

    Dann werde ich mal einen Servicepartner suchen müssen.

    Vielen Dank.

  4. #4
    Moderator
    Points: 80.749, Level: 88
    Level completed: 34%, Points required for next Level: 1.201
    Overall activity: 97,0%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.281
    Points
    80.749
    Level
    88
    Danke
    16
    Thanked 391 Times in 286 Posts
    Hallo fmmephisto,

    melde Dich am besten direkt beim Service unter:
    http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de

    schönen Gruß
    Thomas

  5. #5
    Bronze Member
    Points: 1.139, Level: 8
    Level completed: 95%, Points required for next Level: 11
    Overall activity: 36,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    Kamen
    Beiträge
    13
    Points
    1.139
    Level
    8
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Thomas,

    habe ich gerade gemacht.
    War die ganze Zeit mit dem Live-Chat verbunden.
    Der sagt, ich solle die Hotline anrufen, dass die evtl. einen Techniker rausschicken.
    Das mit der Klötzchenbildung soll wohl an den Kabeln liegen.
    Wir haben 2 gleiche Fernseher und bei beiden ist diese Klötzchenbildung. Wenn wir an die gleichen Sat-Kabel einen Samsung-Flat hängen, gibt es keine Probleme.
    Wir haben bei den Einstellungen geschaut: 3-4 Balken und Signal gut.
    Soll aber lt. Live-Chat "nicht gut" sein, da mindestens 4 Balken da sein sollten.
    Nun denn.
    Bleibt erstmal nur die Hotline heute nachmittag anrufen, da ich die Seriennummer gerade nicht im Büro habe.

    Mal sehen was passiert.

    Aber vielen Dank für Eure schnelle Hilfe.

    Viele Grüße
    Frank

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •