Seite 15 von 105 ErsteErste ... 513141516172565 ... LetzteLetzte
Ergebnis 141 bis 150 von 1045
  1. #141
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,
    Zitat Zitat von lampe666 Beitrag anzeigen
    Gibts hier noch was zu beachten (Einstellungen) oder ist die SW was HDMI Steuerung anbelangt noch nicht ganz Fehlerfrei...
    ich habe wegen des WAF auch viel mit HDMI CEC rumexperimentiert...
    Der TV vergisst aber regelmäßig verschiedene Geräte. Auch das Suchen nach neu angeschlossenen Geräten im Betrieb über die Optionentaste im Quellmenü funktioniert nur sehr unzuverlässig. Was er wohl gar nicht mag, ist, wenn man die Geräte zwischendurch stromlos macht. Dann sind sie für einen längeren Zeitraum weg. Selbst bei der Neueinrichtung des TV hat er mal nicht alle Geräte gefunden. Ich musste bei der Neueinrichtung die Suche drei- oder viermal durchlaufen, bis er alles wiedergefunden hatte. Ist also alles noch sehr buggy, auch der hauseigene Philips BDP verschwindet ab und zu mal...
    Ich finde HDMI CEC sehr attraktiv, allgemein liest man aber immer wieder, daß Geräte verschiedener Hersteller oft nur schlecht oder unvollständig zusammenarbeiten. Philips schafft das sogar mit den eigenen Geräten...

    Gruß

    oelidoc

  2. #142
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo Joachim,
    Zitat Zitat von Joachim Beitrag anzeigen
    ... Dies hole ich als Einzeltest in knapp einer Stunde nach. In so fern vielen Dank für den Hinweis @ewu04.
    auf diesem Wege mal über den Bedankomat hinaus einen herzlichen Dank für deinen unermüdliche Einsatz in Sachen Standby und Stromverbrauch. V.a. wenn man bedenkt, dass das eigentlich alles vom Hersteller geleistet werden müsste...

    Gruß

    oelidoc

  3. #143
    Gold Member
    Points: 4.152, Level: 18
    Level completed: 76%, Points required for next Level: 98
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    369
    Points
    4.152
    Level
    18
    Danke
    43
    Thanked 153 Times in 84 Posts

    Problem: selbsttätiges Umschalten auf "Schnelle Inbetriebnahme"

    So, wie versprochen, einen Test mit dem CI+ - Modul nachgeholt. Ergebnis: am CI+ - Modul liegt es auch NICHT.
    Diesbezüglich habe ich meinen Post #125 ergänzt.

    PS: Danke für die Blumen.

  4. The Following User Says Thank You to Joachim For This Useful Post:

    grandmasterg (02-08-2013)

  5. #144
    New Member
    Points: 272, Level: 3
    Level completed: 22%, Points required for next Level: 78
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jan 2013
    Ort
    55PFL6007
    Beiträge
    6
    Points
    272
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    habe nun folgende Einstellungen

    Kontrast Backlight 74
    Farbe 51
    Schärfe 2
    Rauschunterdrückung minimum
    MPEG-Artefaktunterdrückung aus
    Perfect NM max
    Clear LCD ein
    Erweiterte Schärfe aus
    Perfekter Kontrast aus
    Dynamische Hintergrundbeleuchtung aus
    Farboptimierung aus
    Lichtsensor aus
    Gamma 0
    Farbtemperatur normal
    Videokontrast 90
    Helligkeit 65

    Ich nutze einen Externen Receiver Technisat S1

    Mit diesen Einstellungen habe ich ein (fast) peferktes Bild. Kein Nachziehen, keine Senderlogobewegung, keine Artefakte und kein Blitzen mehr.
    Habe nur einen minimalen Cloudingeffekt (was aber auch schon viel besser geworden ist)

    Sobald ich PNM auf Min oder Mittel stelle habe ich Nachzieheffekte und Artefakte. Verstehte zwar nicht warum aber es ist halt so.

    Habe zwar erst 2 Tage getestet, aber bis jetzt echt TOP.
    Könnt ja mal die Einstellungen testen und Rückmeldung geben, ob es bei euch so auch in Ordnung ist.
    Geändert von david110 (02-08-2013 um 09:46 AM Uhr)

  6. #145
    Bronze Member
    Points: 1.101, Level: 8
    Level completed: 76%, Points required for next Level: 49
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Feb 2013
    Ort
    47pfl6097/k12
    Beiträge
    18
    Points
    1.101
    Level
    8
    Danke
    17
    Thanked 4 Times in 4 Posts
    Zitat Zitat von mattwenk Beitrag anzeigen
    Also, ich habe den 47pfl6057k (Saturn), der identisch zu dem 47pfl6067k ist. Grundsätzlich ist dies ein gutes Gerät und für 900,. Euro ein Schnäppchen.
    Viele der im Forum genannten Probleme habe ich nicht, z.B. die ganzen Standby oder Sender Probleme, auch nicht das Backlightflackern, etc.
    Einzig das PNM verursacht Artefakte, also stelle ich es auf Minimum und die Bildfehler sind erträglich. Ob Doppelkonturen zu sehen sind hängt meines Erachtens sehr vom Quellmaterial ab.
    Viele Tests beschreiben zurecht das tolle Kontrasverhältnis in Kombination mit Ambilight, zeigen aber auch das es unter PNM Artefaktebildung gibt (z.B. HDTV express).
    Interessant finde ich, dass die Zwischenbildberechnung egal bei welchem Hersteller zum aktuellen Stand der Technik nicht optimal zu sein scheint. In den ausführlichen Tests der Topmodelle von Sony, Philips, Samsung, Panasonic, etc. in der HDTV (01/2013) wird bei den optimalen Bildeinstellungen empfohlen, viele Bildverbesserungseinstellungen auszuschalten oder auf Minimum zu stellen, insbesondere die Zwischenbildberechnung.
    Ich habe den Philips jetzt seit 6 Wochen und kann viele er genannten Probleme nicht nachvollziehen (und ich arbeite nicht für Philips oder TP Vision!).
    Na endlich mal einer der mir aus der Seele spricht!

    Ich kann den TV auch nur empfehlen. Es sind nur Kleinigkeiten die Nerven, wie z.b. das 5 min. zurückspringen beim Vorspulen oder der eigentlich unbrauchbare Browser, ansonsten ist es ein Top Gerät und ich bin froh mich für ihn entschieden zu haben.

  7. #146
    Bronze Member
    Points: 213, Level: 2
    Level completed: 63%, Points required for next Level: 37
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Beiträge
    18
    Points
    213
    Level
    2
    Danke
    1
    Thanked 7 Times in 3 Posts
    Zitat Zitat von david110 Beitrag anzeigen
    Hallo,


    Mit diesen Einstellungen habe ich ein (fast) peferktes Bild. Kein Nachziehen, keine Senderlogobewegung, keine Artefakte und kein Blitzen mehr.
    Habe nur einen minimalen Cloudingeffekt (was aber auch schon viel besser geworden ist)

    Sobald ich PNM auf Min oder Mittel stelle habe ich Nachzieheffekte und Artefakte. Verstehte zwar nicht warum aber es ist halt so.
    Was für Quellmaterial verwendest du ? Die Artefakte bei PNM, kommen die auch bei HD Sendern und Bluray vor?

  8. #147
    Bronze Member
    Points: 1.101, Level: 8
    Level completed: 76%, Points required for next Level: 49
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Feb 2013
    Ort
    47pfl6097/k12
    Beiträge
    18
    Points
    1.101
    Level
    8
    Danke
    17
    Thanked 4 Times in 4 Posts
    Zitat Zitat von david110 Beitrag anzeigen
    Hallo,

    habe nun folgende Einstellungen

    Kontrast Backlight 74
    Farbe 51
    Schärfe 2
    Rauschunterdrückung minimum
    MPEG-Artefaktunterdrückung aus
    Perfect NM max
    Clear LCD ein
    Erweiterte Schärfe aus
    Perfekter Kontrast aus
    Dynamische Hintergrundbeleuchtung aus
    Farboptimierung aus
    Lichtsensor aus
    Gamma 0
    Farbtemperatur normal
    Videokontrast 90
    Helligkeit 65

    Ich nutze einen Externen Receiver Technisat S1

    Mit diesen Einstellungen habe ich ein (fast) peferktes Bild. Kein Nachziehen, keine Senderlogobewegung, keine Artefakte und kein Blitzen mehr.
    Habe nur einen minimalen Cloudingeffekt (was aber auch schon viel besser geworden ist)

    Sobald ich PNM auf Min oder Mittel stelle habe ich Nachzieheffekte und Artefakte. Verstehte zwar nicht warum aber es ist halt so.

    Habe zwar erst 2 Tage getestet, aber bis jetzt echt TOP.
    Könnt ja mal die Einstellungen testen und Rückmeldung geben, ob es bei euch so auch in Ordnung ist.

    Versuch doch mal die:

    Bildeinstellung:Film
    Kontrast des Backlights:70
    Farbe:50
    Schärfe:0
    Rauschunterdrückung:Aus
    MPEG-Artefaktunterdrückung:Aus
    Perfect Natural Motion:Aus
    Clear LCD:Ein
    Erweiterte Schärfe:Aus
    Dynamic Contrast:Minimum
    Dynamische Hintergrundbeleuchtung:Aus
    Farboptimierung:Aus
    Lichtsensor:Aus
    Gamma:0
    Farbtemperatur:Normal
    Videokontrast:80
    Helligkeit:53

  9. #148
    Diamond Member
    Points: 9.465, Level: 29
    Level completed: 20%, Points required for next Level: 485
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Activity Award
    Avatar von up&down
    Registriert seit
    Dec 2012
    Ort
    47PFL 6067 K 12 (KW 40/2012 * FW 133.5 * Receiver Technisat HD8-S)
    Beiträge
    1.527
    Points
    9.465
    Level
    29
    Danke
    1.130
    Thanked 759 Times in 541 Posts
    @david 110

    Mit welchem TV und welcher FW schaust Du denn fern?

    Kleiner Tip: Wenn man anstelle des Wohnortes die Bezeichnung
    des TV und die FW angibt, wissen alle "Bescheid".

    @irishgras

    Welche FW verwendest Du aktuell?

    Gruß

    up&down

  10. #149
    Bronze Member
    Points: 254, Level: 3
    Level completed: 4%, Points required for next Level: 96
    Overall activity: 3,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Stuttgart, 55PFL6097k, FW 150.083
    Beiträge
    11
    Points
    254
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    meine Einstellungen, damit hat der Fernseher ein normgerechtes und natürliches Bild. Die Bildfilter sind für HD und gute SD Digitalquellen nicht notwendig und haben da verschlechternde Wirkung.

    Bildeinstellung:Film
    Kontrast des Backlights:70
    Farbe:50
    Schärfe:0
    Rauschunterdrückung:Aus
    MPEG-Artefaktunterdrückung:Aus
    Perfect Natural Motion:Aus
    Clear LCD:Ein
    Erweiterte Schärfe:Aus
    Dynamic Contrast:Aus
    Dynamische Hintergrundbeleuchtung:Standard o. optimales Bild
    Farboptimierung:Aus
    Lichtsensor:Ein
    Gamma:0
    Farbtemperatur:Warm
    Videokontrast:80
    Helligkeit:53

    Praktisch perfekte Ergebnisse liefert das Gerät bei 1080p Zuspielung von meinem Atemio7500 Sat Receiver. Da ist auch PNM gut nutzbar, wenn man den Soap Effekt ertragen kann (ich nur bei Sport). Bei 1080i Zuspielung entspricht die Qualität der des internen Tuners. D.h. es gibt periodische Ruckel-/Zittereffekte zB beim N24 Laufband, abhängig vom sonstigen Bildinhalt, manchmal auch minutenlang perfekt und die normale Bewegungsunschärfe ist da. Das Blitzen der Hintergrundbeleuchtung ist weiterhin vorhanden, aber nur bei manchen Bildinhalten störend. In vielen Spielfilmen sehe ich es nur selten in der von meiner Frau geschätzten Schmonzette am Nachmittag ist es bei Dialogumschnitten sehr störend dauern zu sehen.
    Ansonsten hatte ich seit den 150. Versionen keine Abstürze mehr, keine Ausschalter, keine LAN Abbrüche. Auf irgendwelche funktionalen bzw. softwareergonomischen Verbesserungen muss man sich für die 2012 Geräte wohl keine Hoffnungen machen. So ticken die grossen TV Hersteller nicht. Ich hoffe aber weiterhin auf die Abstellung des Blitzens und des periodischen Ruckelns. Als Monitor mit Ambilight an einem guten externen Receiver ist das Gerät eine gute Wahl.

  11. #150
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,
    Zitat Zitat von galilei Beitrag anzeigen
    Praktisch perfekte Ergebnisse liefert das Gerät bei 1080p Zuspielung von meinem Atemio7500 Sat Receiver. Da ist auch PNM gut nutzbar, wenn man den Soap Effekt ertragen kann (ich nur bei Sport). Bei 1080i Zuspielung entspricht die Qualität der des internen Tuners.
    bist du dir sicher, dass dein Sat Receiver 1080p kann? Ich meine andernorts gelesen zu haben, dass kein Sat Receiver 1080p kann, sondern immer nur 1080i. 1080p könnten nur BDP.
    Oder hab ich das falsch in Erinnerung?

    Gruß

    oelidoc

Seite 15 von 105 ErsteErste ... 513141516172565 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •