Seite 22 von 105 ErsteErste ... 1220212223243272 ... LetzteLetzte
Ergebnis 211 bis 220 von 1045
  1. #211
    Gold Member
    Points: 1.928, Level: 12
    Level completed: 26%, Points required for next Level: 222
    Overall activity: 3,0%
    Achievements:
    3 months registered1000 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Mannheim
    Beiträge
    217
    Points
    1.928
    Level
    12
    Danke
    0
    Thanked 50 Times in 25 Posts
    Dieses Abbruch PRoblem mit dem Assistenten der "Verbinden" Anzeigt habe ich! seit der 81er FW gehabt, bis HEUTE konnte man mir weder hier im Forum noch im Chat noch per Email mitteilen wieso dies kommt, woran das liegt und wie ich es umgehe.

    Erschwerend kommt hinzu dass man dies immer und immer wieder bekommt wenn man den TV nicht per Kabel nutzt, denn, einen wirklichen RESET der Netzwerkkomponenten hat Philips nicht vorgesehen.

    Selbst nach anschließen eines LAN Kabel (was ja die WLAN Daten löscht, so meint man) und dem darauffolgenden abstecken des Kabels so dass keinerlei Netzwerkinfos angezeigt werden, hatte ich am nächsten Tag wieder eine WLAN Verbindung und alle Daten waren wieder im TV hinterlegt, natürlich kam dann auch das Problem wieder.


    Wie habe ich es gelöst?

    NEUES TV, kein WLAN bis jetzt genutzt und das werde ich auch weiterhin nicht da dieser Fehler ja wie manch anderes keine Beachtung findet.

  2. #212
    Gold Member
    Points: 1.002, Level: 8
    Level completed: 26%, Points required for next Level: 148
    Overall activity: 5,0%
    Achievements:
    3 months registered1000 Experience Points

    Registriert seit
    Aug 2012
    Ort
    37pfl6007K
    Beiträge
    203
    Points
    1.002
    Level
    8
    Danke
    16
    Thanked 11 Times in 7 Posts
    Wie leider schon mehrfach erwähnt, es geht halt bei Philips (und TP Vision) drunter und drüber.
    Traurig, aber wahr, in Sachen Produktpflege und Support können wir nicht viel erwarten.
    Oder startet Philips 2013 eine neue Qualitätsoffensive, liebe Moderatoren ?

  3. #213
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,
    Zitat Zitat von kppohle Beitrag anzeigen
    Von meiner Sicht aus ist das Schlimme an der Schnellen Inbetriebnahme, daß es keiner mitbekommt, es sei dann er achtet ständig auf den Stromverbrauch und den Netzwerkverkehr.
    meiner hat sich jetzt auch von alleine eingeschaltet. Zu erkennen an einem USB Stick, der im TV steckt und plötzlich zusammen mit der roten LED des TV leuchtete. Nach Anschalten mit der FB kein Philips Logo beim Start, nach Ausschalten mit der FB USB Stick LED wieder aus!
    Ich habe gar keine Lust darauf zu achten, um welche Uhrzeit das passiert. Das hat bei abgeschalteter schneller Inbetriebnahme und Betrieb an einem externen Sat Receiver (keine Senderlisten / EPG Aktualisierungen etc.) einfach nicht zu passieren!!!

    Ich weiß nicht, ob das Verhalten bei der.82 schon vorhanden war.

    Gruß

    oelidoc

  4. #214
    Gold Member
    Points: 4.048, Level: 18
    Level completed: 50%, Points required for next Level: 202
    Overall activity: 52,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    366
    Points
    4.048
    Level
    18
    Danke
    43
    Thanked 152 Times in 83 Posts
    @oelidoc: Damit dürften wir zu neunt sein! Stand: 11.02.2013.
    Geändert von Joachim (02-11-2013 um 08:53 AM Uhr)

  5. #215
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,
    Zitat Zitat von Joachim Beitrag anzeigen
    @oelidoc: Damit dürften wir zu acht sein!
    oder zu tausenden, nur dass die anderen es nicht merken...

    Gruß

    oelidoc

  6. #216
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,

    hat schon mal jemand einen Downgrade auf die .82 gemacht und geguckt, ob der normale Standbye dann wieder funktioniert?

    Gruß

    oelidoc

  7. #217
    Silver Member
    Points: 441, Level: 4
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    250 Experience Points3 months registered

    Registriert seit
    Dec 2012
    Beiträge
    65
    Points
    441
    Level
    4
    Danke
    1
    Thanked 14 Times in 13 Posts
    Habe grade die Logdatei vom 4.2. also vor erscheinen der .83 durchgesehen.
    Der Fehler war schon bei der .082 vorhanden. Hat nur wohl nur keiner drauf geachtet.

  8. #218
    New Member
    Points: 33, Level: 1
    Level completed: 66%, Points required for next Level: 17
    Overall activity: 2,0%

    Registriert seit
    Feb 2013
    Beiträge
    1
    Points
    33
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,
    seit zwei Wochen bin ich Besitzer eines 47PFL6907... soweit so gut. Im Vorfeld des Kaufes hatte ich mich, dachte ich zumindest, ausreichend durch diverse Testberichte gearbeitet sowie Live-Besichtigungen vor Ort vorgenommen.

    Mittlerweile fühle ich mich völlig desillusioniert und nur noch genervt. Am liebsten möchte ich dieses Teil einfach nur noch loswerden. Hier mal kurz und knapp meine positives and negatives...

    ++
    Bildqualität (ist echt beeindruckend, auch unter SD Betrieb)
    Sound (Für das fast rahmenlose Design ebenfalls beeindruckend)
    Konnektivität (problemlos über WLAN unterwegs, spielt über DLNA fast alles ab)
    Design (Sieht echt Klasse aus, und das bestätigt eigentlich jeder)


    --
    Die Funktionalität der Software ist eine Zumutung (Ich bin selbst Informatiker und so etwas an die Kunden rauszugeben kann echt nicht sein)
    Regelmäßig hängt sich das Bild auf (Ambilight ist noch an, das Bild ist weg, im besten Fall hilft nur noch Stecker ziehen)
    Die Menüführung ist krass langsam. Insbesondere im EPG hängt der Software ständig hinterher.
    Während des Aufrufes des EPG ist regelmäßig die 'blaue Warteleiste' im Bild und es tut sich sekundenlang nichts.

    Der Hammer allerdings ist das Thema mit der schnellen Inbetriebnahme. Regelmäßig startet das Gerät selbstständig und rattert auf der USB-Festplatte rum. Dabei ist von den avisierten 0,1 W während Standby nichts zu merken. Stattdessen zapft der Philips 23 W ab!!! Ich Frage mich wer mir hier meine rausgeschmissenen Stromkosten ersetzt?

    Fazit: Ein echt schmuckes Gerät, allerdings leider mit echt fiesen und nicht aktzeptablen Macken. Sofern der Philips-Service hier nicht sehr kurzfristig für Abhilfe sorgt, geht das Gerät postwendend zurück. Darüber hinaus bin ich gespannt, was so die Medien zu diesem krassen Missverhältnis zwischen 0,1 W und 23 W sagen...

    Gruß

  9. #219
    Silver Member
    Points: 755, Level: 7
    Level completed: 3%, Points required for next Level: 195
    Overall activity: 4,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Ort
    46PFL8007/12 FW150.83 vu+ultimo BDP7700
    Beiträge
    87
    Points
    755
    Level
    7
    Danke
    10
    Thanked 5 Times in 4 Posts
    Hallo,
    Zitat Zitat von kppohle Beitrag anzeigen
    ...Der Fehler war schon bei der .082 vorhanden. Hat nur wohl nur keiner drauf geachtet.
    ja, aber wenn man es einmal gemerkt hat, ärgert man sich immer weiter. Hab mich schon immer gewundert, warum ich so selten das Philips Logo sehe...

    Aber wer hat Connections zu einschlägiger Presse, um das Verhalten unserer A+ Energiesparer TVs mal anzuprangern?

    Gruß

    oelidoc

  10. #220
    Silver Member
    Points: 441, Level: 4
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    250 Experience Points3 months registered

    Registriert seit
    Dec 2012
    Beiträge
    65
    Points
    441
    Level
    4
    Danke
    1
    Thanked 14 Times in 13 Posts
    Übrigens Probleme mit dem Schnellstart gibt es schon länger.
    siehe http://www.hifi-forum.de/viewthread-152-10076.html
    Mindestens seit Nov.2012.
    Das hat Philips bis heute nicht gelöst, sondern Philips hat es nur geschafft das Problem zu verstecken so dass es keiner merkt. (fast keiner).

Seite 22 von 105 ErsteErste ... 1220212223243272 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •