Seite 89 von 105 ErsteErste ... 3979878889909199 ... LetzteLetzte
Ergebnis 881 bis 890 von 1045
  1. #881
    Superuser
    Points: 39.368, Level: 61
    Level completed: 25%, Points required for next Level: 982
    Overall activity: 100,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    3.850
    Points
    39.368
    Level
    61
    Danke
    224
    Thanked 283 Times in 254 Posts
    Zitat Zitat von dbilas Beitrag anzeigen
    Im übrigen habe ich erfahren (schreiben von Philips selbst an meine Anwältin), das Philips vor gut zwei Monaten Die ganze TV-Brange verkauft hat und sie noch nicht mal mehr für die Software zuständig ist. Einzig der Name steht noch auf dem Gerät...
    Tachchen,

    so ganz richtig ist das nicht. Es wurde ein JointVenture mit dem Namen "TP Vision" gegründet. 30% gehört Philips, 70% TPV. Das ganze ist schon seit 2.4.2012 so. Das JointVenture hat auch die Namensrechte gekauft (aus diesem Grund steht auch auf dem Handbuch auf der letzten Seite "TP Vision", aber auf dem Gerät "Philips").

    Toengel@Alex

  2. #882
    Silver Member
    Points: 1.182, Level: 9
    Level completed: 16%, Points required for next Level: 168
    Overall activity: 0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Ort
    46PFL8007, Pioneer SC-2022 AVR, BluRay&DVD per PC mit HDMI, LAN, 500GB Festplatte ohne eigene Stromv
    Beiträge
    77
    Points
    1.182
    Level
    9
    Danke
    5
    Thanked 27 Times in 9 Posts
    Hi!

    @fst1975: erst mal Danke für das schnelle Feedback!
    Ich vermute immer noch den Fehler, aus welchem Grund auch immer, weiterhin beim Material. Dabei unterstützt mich Deine Aussage eher noch.
    Denn es ist weder vorher noch nachher bei irgendwelchen anderen Filmen/Sendungen aufgetreten.
    Allerdings weiß ich andererseits auch nicht, wie sich solch ein Fehler in nur eine einzige ISO einschleichen kann...

    Und ich weiß jetzt gar nicht, ob ich auf dieses "Flackern" überhaupt speziell achten sollte. Spontan dachte ich "ja, da gucke ich mal genauer hin". Aber wenn ich es bis jetzt nicht gesehen habe...

    Was ich allerdings auch schon hatte waren komische Effekte wie bei einem Zeitraffer, das dann wieder in normaler Geschwindigkeit abgespielt wurde. Ich kann das gar nicht richtig beschreiben...
    komischerweise trat das auch nicht mal in extrem schnellen Szenen auf. Da würde es mich bei sehr seltenem Auftreten gar nicht wundern. Eher z.B. wenn die Figuren in einer Szene z.B. gesprochen und dabei ihren Kopf gedreht haben. Als würde das Bild nicht "hinterherkommen"... Ich kann das nicht besser beschreiben. Allerdings auch, weil das schon lange nicht mehr aufgetreten ist. Und ich weiß auch nicht, unter welcher(n) FW-Version(en) das war...

    Ciao
    Chris

  3. #883
    Gold Member
    Points: 2.001, Level: 12
    Level completed: 51%, Points required for next Level: 149
    Overall activity: 12,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mbenx
    Registriert seit
    Aug 2012
    Ort
    47PFL7008 (interner SAT-Tuner, FW 171.56, Pana BDP 220)
    Beiträge
    169
    Points
    2.001
    Level
    12
    Danke
    35
    Thanked 25 Times in 16 Posts
    Zitat Zitat von willie666 Beitrag anzeigen
    @mbenx

    sorry - hatte den Text tatsächlich falsch verstanden bzw. nicht genau gelesen.

    Ich schaue schon Fußball. Und seit ich jetzt einmal darauf geachtet habe, sehe ich die Streifen tatsächlich auch. Nicht immer und nicht sehr stark, aber eindeutig Und komischerweise nur im rechten unteren Bereich - die LEDs sind doch eigentlich auf der ganzen Breite gleich verteilt?

    Naja mich störts nicht sonderlich... aber ich hatte unrecht - nichts für ungut.

    Viele Grüße
    Willie
    Servus Willie,

    kein Problem!
    Bei mir tritt der Fehler auch auf der rechten Seite auf (ungefähr ein Drittel des Bildes). Keine Ahnung weshalb.

    Übrigens, beim Samsung meines Bruders (55 Zoll, 6500er Serie) konnte ich, entgegen meiner Aussage, am WE kein DSE erkennen. Umso trauriger finde ich es bei meinem TV.

    Grüße

  4. #884
    New Member
    Points: 126, Level: 1
    Level completed: 76%, Points required for next Level: 24
    Overall activity: 15,0%
    Achievements:
    7 days registered100 Experience Points

    Registriert seit
    Feb 2013
    Ort
    NRW hünxe
    Beiträge
    9
    Points
    126
    Level
    1
    Danke
    1
    Thanked 3 Times in 2 Posts
    Ich frage mich warum ich schon drei mal um Infos bzw. Hilfe was das Problem der schnellen Inbetriebnahme anbelagt gebeten habe ,und meine Anfrage ignoriert wird.

    Das ist einer der wahren Gründe warum das Forum aus dem Ruder läuft ,schade .

  5. The Following User Says Thank You to Cayminator For This Useful Post:

    paulmitchel (03-04-2013)

  6. #885
    Gold Member
    Points: 1.928, Level: 12
    Level completed: 26%, Points required for next Level: 222
    Overall activity: 3,0%
    Achievements:
    3 months registered1000 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Mannheim
    Beiträge
    217
    Points
    1.928
    Level
    12
    Danke
    0
    Thanked 50 Times in 25 Posts
    ERKLÄRBÄR

    So,

    Pumpen =
    Bildbereich kann sich nicht entscheiden wieviel und wie stark es erhellen soll, daher wackelt sozusagen die Helligkeit obowhl sich am Bild nicht viel ändert, meistens sind es Bildteilbereiche

    Halos =
    Dunkle Nacht, in der mitte der Mond, um den Mond ein (zu weiter) Beleuchtungsrand durch die LEDS, geht nicht ganz ohne aber aktuell bin ich der Meinung die LED Segmente sind zu weit streuend aktiv um solche Bildinhalte.

    Flackern =
    durchgängige Zeile(n) in horizontaler Form. Manchmal etwas breite, manchmal erkenne ich wirklich nur einen ganz minimalen Streifen der aber eben wie bei einem Fotoblitzlicht plötzlich hell aufblitzt.

    Besser kann ich die 3 Punkte die aktuell nerven nicht beschreiben.


    DSE, da fließt jetzt meine Meinung mit ein,

    Das liegt an den LED Segmenten in der vertikalen. Ich behaupte und bin mir sicher dass das auch mit mehr Betriebsstunden mehr erkennbar werden kann!
    Vermeiden lässt sich das wohl nur durch eine QS die jenseits von gut und böse wäre, da müsste jeder TV perfekt ausgeleuchtet und verbaut/verklebt werden.
    Ich bin auch der Meinung dass anpressdruck Auswirkungen auf das DSE hat.
    Geändert von nemesiz (03-04-2013 um 10:07 AM Uhr)

  7. The Following 4 Users Say Thank You to nemesiz For This Useful Post:

    mbenx (03-04-2013),paulmitchel (03-04-2013),Toengel (03-04-2013)

  8. #886
    Silver Member
    Points: 441, Level: 4
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    250 Experience Points3 months registered

    Registriert seit
    Dec 2012
    Beiträge
    65
    Points
    441
    Level
    4
    Danke
    1
    Thanked 14 Times in 13 Posts
    Zitat Zitat von Cayminator Beitrag anzeigen
    Ich frage mich warum ich schon drei mal um Infos bzw. Hilfe was das Problem der schnellen Inbetriebnahme anbelagt gebeten habe ,und meine Anfrage ignoriert wird.

    Das ist einer der wahren Gründe warum das Forum aus dem Ruder läuft ,schade .
    Das Themea "Schnelle Inbetriebnahme" ist hier schon oft beschrieben worden.
    Wenn es einmal im Menüe aktiviert war wirst du es nicht mehr los. Nur durch Zurücksetzen aller Einstellungen.
    Dagegen kann nur Philips was machen, in dem der Fehler in der Fw. beseitigt wird.
    Vermutlich ist diese Option eingeführt wurden damit der Fernseher über Skype erreichbar ist.

  9. #887
    Bronze Member
    Points: 1.272, Level: 9
    Level completed: 61%, Points required for next Level: 78
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jun 2012
    Ort
    64625 Bensheim (42PFL6687K/12, FW150.85 - Kathrein UFS913)
    Beiträge
    30
    Points
    1.272
    Level
    9
    Danke
    5
    Thanked 8 Times in 6 Posts
    Hallo,

    @Chris_8007 und @fst1975

    noch zur gemeinsamen Abstimmung der Effekte der dyn.Hintergrundbeleuchtung:
    es gibt zwei Phänomene beim Wechsel von dunkel nach hell, zum Einen ein "Pumpen" der Bildhelligkeit, d.h. das Bild wird mehrere Sekunden lang rythmisch heller und wieder dunkler bis sich die Hintergrundbeleuchtung eingependelt hat. Zum Anderen gibt es ein "Flackern" einzelner Bildzeilen, d.h es blitzen einzelne Pixelzeilen für Sekundenbruchteile dunkel auf.

    Wie ich gestern schon geschrieben habe, sind die Probleme mit der dyn. Hintergrundbeleichtung eventuell nicht bei allen Serien vorhanden! Die 6xx7 haben das Problem devinitiv, ob die 8xx7 es auch haben weiß ich nicht. Wenn keiner der Besitzer eines 8xx7 mit den geposteten Testdateien die Effekte nachstellen können, dann ist diese Serie eben nicht betroffen.

    Grüße
    fseliger

  10. #888
    Gold Member
    Points: 2.001, Level: 12
    Level completed: 51%, Points required for next Level: 149
    Overall activity: 12,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mbenx
    Registriert seit
    Aug 2012
    Ort
    47PFL7008 (interner SAT-Tuner, FW 171.56, Pana BDP 220)
    Beiträge
    169
    Points
    2.001
    Level
    12
    Danke
    35
    Thanked 25 Times in 16 Posts
    Zitat Zitat von nemesiz Beitrag anzeigen
    ERKLÄRBÄR

    DSE, da fließt jetzt meine Meinung mit ein,

    Das liegt an den LED Segmenten in der vertikalen. Ich behaupte und bin mir sicher dass das auch mit mehr Betriebsstunden mehr erkennbar werden kann!
    Vermeiden lässt sich das wohl nur durch eine QS die jenseits von gut und böse wäre, da müsste jeder TV perfekt ausgeleuchtet und verbaut/verklebt werden.
    Ich bin auch der Meinung dass anpressdruck Auswirkungen auf das DSE hat.
    Das mit dem Anpressdruck ist gut vorstellbar und würde erklären warum hier die Streuung so groß ist.

  11. #889
    New Member
    Points: 932, Level: 7
    Level completed: 91%, Points required for next Level: 18
    Overall activity: 2,0%
    Achievements:
    1 year registered500 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Niederlande
    Beiträge
    8
    Points
    932
    Level
    7
    Danke
    3
    Thanked 0 Times in 0 Posts
    Zitat Zitat von fst1975 Beitrag anzeigen
    Hallo Chris

    so was habe ich bis jetzt noch nie gesehen oder es ist mir noch nie aufgefallen.
    @fst1975:
    Wir reden hier von 2 typen geraten:
    Chris: 8xx7
    fst1975: 6xx7

    Bin nicht 100% sicher, ClearLCD beim 6xx7 soll ein "Blinking Backlight" und beim 8xx7 ein "Scanning Backlight" sein. Dass kann vielleicht die unterschiedliche empfindungen erklaren.

  12. #890
    Silver Member
    Points: 1.182, Level: 9
    Level completed: 16%, Points required for next Level: 168
    Overall activity: 0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Ort
    46PFL8007, Pioneer SC-2022 AVR, BluRay&DVD per PC mit HDMI, LAN, 500GB Festplatte ohne eigene Stromv
    Beiträge
    77
    Points
    1.182
    Level
    9
    Danke
    5
    Thanked 27 Times in 9 Posts
    Hi!

    Zitat Zitat von fseliger Beitrag anzeigen
    Hallo,

    @Chris_8007 und @fst1975
    ... ein "Pumpen" der Bildhelligkeit, d.h. das Bild wird mehrere Sekunden lang rythmisch heller und wieder dunkler bis sich die Hintergrundbeleuchtung eingependelt hat.
    Das war bei mir dann wohl doch was anderes. Denn das hat den ganzen Film über gar nicht wieder aufgehört. Es war lediglich bei relativ einheitlich/bildschirmfüllend HELLEN Bildern nicht so stark wahrnehmbar (oder trat es dann gar nicht auf... keine Ahnung).
    Es hat sich also nicht "nach ein paar Sekunden eingependelt".


    Zum Anderen gibt es ein "Flackern" einzelner Bildzeilen, d.h es blitzen einzelne Pixelzeilen für Sekundenbruchteile dunkel auf.
    Und das kenne ich von meinem (bisher) gar nicht. Jetzt bin ich auch mal gespannt ob sich bewahrheitet, dass evtl. die 8000er davon nicht betroffen sind. Ich werde jetzt aber doch mal auf dieses Phänomen achten...

    Wie ich gestern schon geschrieben habe, sind die Probleme mit der dyn. Hintergrundbeleichtung eventuell nicht bei allen Serien vorhanden! Die 6xx7 haben das Problem devinitiv, ob die 8xx7 es auch haben weiß ich nicht. Wenn keiner der Besitzer eines 8xx7 mit den geposteten Testdateien die Effekte nachstellen können, dann ist diese Serie eben nicht betroffen.

    Grüße
    fseliger
    Ich hoffe, ich komme heute Abend mal dazu, die Testfiles anzuschauen...

    Ciao
    Chris

Seite 89 von 105 ErsteErste ... 3979878889909199 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •