Seite 44 von 105 ErsteErste ... 3442434445465494 ... LetzteLetzte
Ergebnis 431 bis 440 von 1045
  1. #431
    Gold Member
    Points: 4.048, Level: 18
    Level completed: 50%, Points required for next Level: 202
    Overall activity: 52,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    366
    Points
    4.048
    Level
    18
    Danke
    43
    Thanked 152 Times in 83 Posts
    Danke für diese überaus "konkrete" Antwort. Mag es evtl. an meinem zunehmenden Alter liegen, mich an "konkrete" Aussagen Deinerseits kaum zu erinnern?

    Mein o. g. Thema (#441) ist beispielsweise seit 25.01.2013 hier nachzulesen - und einen Workaround mussten wir auch selbst finden. Richtig?
    Und wie sieht es mit anderen "konkreten" Fragen / Problemen etc. aus? Und Antworten darauf?
    Geändert von Joachim (02-18-2013 um 10:46 AM Uhr)

  2. The Following 3 Users Say Thank You to Joachim For This Useful Post:

    DonSpoiler (02-18-2013),LJ_Skinny (02-18-2013),up&down (02-18-2013)

  3. #432
    New Member
    Points: 500, Level: 5
    Level completed: 50%, Points required for next Level: 50
    Overall activity: 5,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    9
    Points
    500
    Level
    5
    Danke
    1
    Thanked 3 Times in 2 Posts
    Zitat Zitat von Philips - Thomas Beitrag anzeigen
    Schönen Guten Morgen zusammen,

    wie ich sehe, habt Ihr Euch am Wochenende ein wenig ausgetobt.
    Es freut mich zu sehen, dass Euch das Forum gefehlt hat. [...]
    Ich schmeiß mich weg... lieber Thomas, ich denke dieses Forum würde
    mindestens 90% der User sicher nicht fehlen, wenn Sie einwandfrei funktionierende
    Fernsehgeräte der Marke Philips erworben hätten und damit einfach zufrieden sein
    dürften...
    Wieso ist man in einem Support Forum unterwegs? Richtig, wenn man Fragen
    oder, wie in diesem Fall leider häufiger, PROBLEME hat...
    Ich für meinen Teil schaue hier sehr regelmäßig vorbei, aber nur in der Hoffnung,
    es könnte hilfreiche Neuigkeiten geben, aber ganz gewiss nicht, weil mir dieses Forum in
    irgendeiner Weise fehlen würde, ich könnte mit meiner Zeit sinnvollere Dinge anstellen

    In diesem Sinne.... die Hoffnung stirbt zu letzt...

  4. The Following 2 Users Say Thank You to LilTimmy For This Useful Post:

    LJ_Skinny (02-18-2013),philipskäufer (02-18-2013)

  5. #433
    New Member
    Points: 152, Level: 2
    Level completed: 2%, Points required for next Level: 98
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    5
    Points
    152
    Level
    2
    Danke
    0
    Thanked 1 Time in 1 Post
    Also den Tip mit der Neuinstallation zum Ausschalten der "Schnellen Inbetriebnahme" kann ich bestätigen.
    Das Phillips Logo ist bei jedem Einschalten zu sehen und der Fernseher bootet normal hoch.


    Leider habe ich nun sporadische Aussetzer des Bildes(Ton bleibt), habe die FW 150.83 neu aufgespielt hoffe das es dadurch behoben wurde.
    Habe hier im Forumgelesen das man den Ausschalt Timer[B] auf null setzen soll. Hat irgendwer ein Feedback dazu. Ist der Fehler dann weg??

  6. #434
    Silver Member
    Points: 1.343, Level: 9
    Level completed: 97%, Points required for next Level: 7
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jan 2013
    Ort
    55PFL7108K
    Beiträge
    61
    Points
    1.343
    Level
    9
    Danke
    3
    Thanked 31 Times in 16 Posts
    Zitat Zitat von spawn1974 Beitrag anzeigen
    Also den Tip mit der Neuinstallation zum Ausschalten der "Schnellen Inbetriebnahme" kann ich bestätigen.
    Das Phillips Logo ist bei jedem Einschalten zu sehen und der Fernseher bootet normal hoch.


    Leider habe ich nun sporadische Aussetzer des Bildes(Ton bleibt), habe die FW 150.83 neu aufgespielt hoffe das es dadurch behoben wurde.
    Habe hier im Forumgelesen das man den Ausschalt Timer[B] auf null setzen soll. Hat irgendwer ein Feedback dazu. Ist der Fehler dann weg??
    Nein, leider ist das Problem dadurch nicht gelöst. Ich hatte den Ausschalttimer nach dem letzten Vorkommen von 240 min auf 0 min gestellt und nach guten 2 Wochen war es dann wieder soweit. Bild weg, Ton noch da. Umgeschaltet und Bild war wieder da. Verschwand dann aber - zumindest bis zum Ausschalten an dem abend - auch nicht mehr. Vlt. hat ja jemand noch eine Idee...

    gg

  7. #435
    Gold Member
    Points: 5.268, Level: 21
    Level completed: 44%, Points required for next Level: 282
    Overall activity: 0%
    Achievements:
    3 months registeredOverdrive5000 Experience Points
    Awards:
    Downloads

    Registriert seit
    Aug 2012
    Ort
    42PFL6877 SW150.085
    Beiträge
    200
    Points
    5.268
    Level
    21
    Danke
    2
    Thanked 25 Times in 15 Posts
    Sorry Thomas auch ich habe noch nicht viele konkrete Aussagen von Dir oder Lucas gelesen und wie Du siehst bin ich seit August 2012 angemeldet.
    Also ich als Kunde stelle mir das so vor ich melde mich bei einem Hersteller-Support-Forum an um an gewisse Informationen zu kommen.
    z.B wann kommt das nächst Update und was wird verbessert,welche Fehler sind bekannt welche nicht,
    sind Gewisse Fehler reproduzierbar oder nicht einfach Ausgedrückt möchten wir klare Antworten und nicht so wie es hier und auch beim Support Chat oder Kundendienst ist wo der eine nicht weiss was der ander sagt.
    Ich bin vielleicht einer von wenigen die schon gar keinen Bock mehr haben für Euch diverse Updates zu Testen dann schreibt man Fehler auf und Philips benötigt 3 Monate um diesen Fehler der nicht einzelne User sondern gleich mehrere aufgefallen ist erstmals zu bestätigen wenn es überhaupt von Euch bestätigt wird.Wann es behoben wird weiß wahrscheinlich wenn überhaupt mal mit Euren Worten beschrieben nur Eure Entwicklungsabteilung.
    Ihr habt das Template eingeführt um mehr Übersicht zu bekommen ich sehe von Eurer Seite aber noch keine Veränderungen es kommen so gut wie keine Aussagen von Euch.
    Ich als Kunde möchte ein Gerät das mit seinem Beworbenen Funktionen auch funktioniert ohne 10-15 Update zu installieren.Ihr seit zwar stets bemüht aber ich glaub jeder hier weiß was das im Zeugnis heißt.
    Geändert von fst1975 (02-18-2013 um 01:36 PM Uhr)

  8. The Following User Says Thank You to fst1975 For This Useful Post:

    LJ_Skinny (02-18-2013)

  9. #436
    Gold Member
    Points: 4.048, Level: 18
    Level completed: 50%, Points required for next Level: 202
    Overall activity: 52,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    366
    Points
    4.048
    Level
    18
    Danke
    43
    Thanked 152 Times in 83 Posts
    Das Problem 'Bild weg, Ton da' - siehe " - Nach Senderumschaltung verschwindet das Bild oder der Ton. ...", Post #49 - hat nach meiner Erkenntnis nichts mit dem 'Ausschalttimer' zu tun (ist bei mir auf 0 gestellt). Das Problem ist bei mir nach dem Zappen durch (viele) Programme aufgetreten; wobei einmal das Bild blieb, aber der Ton weg war.

    Aber keine Sorge, Philips (-Thomas) arbeitet schon daran - er kann es eben nur noch nicht "konkret" bestätigen . Wie bei so vielen anderen Dingen auch.

  10. #437
    Gold Member
    Points: 2.999, Level: 15
    Level completed: 83%, Points required for next Level: 51
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von haenschen
    Registriert seit
    Jul 2012
    Ort
    42pfl6877k - DaimlerCity
    Beiträge
    426
    Points
    2.999
    Level
    15
    Danke
    86
    Thanked 103 Times in 68 Posts
    Hallo Stefan1234,
    dein Ambilight Problem ist bereits ( mehrfach ) aufgetaucht, z. B.:
    http://www.supportforum.philips.com/...ll=1#post29494

    Wenn die ueblichen Versuche den LoungeLightMode wieder zu reaktivieren nicht fuer Abhilfe sorgen, dann probiere es soo:
    http://www.supportforum.philips.com/...ll=1#post29532

    Aso, dein Beitrag wuerde sich auch gut, im Feedback-Thread zur aktuellen FW, machen:
    http://www.supportforum.philips.com/...3111#post33111

    tschau
    haenschen
    Geändert von haenschen (02-18-2013 um 12:05 PM Uhr)

  11. #438
    Silver Member
    Points: 441, Level: 4
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    250 Experience Points3 months registered

    Registriert seit
    Dec 2012
    Beiträge
    65
    Points
    441
    Level
    4
    Danke
    1
    Thanked 14 Times in 13 Posts
    Zitat Zitat von Philips - Thomas Beitrag anzeigen
    Hallo Joachim,

    sobald ich "konkrete" Informationen habe, werde ich diese hier vermelden.

    Gruß
    Thomas
    Ich finde schon daß ist doch sehr schwammig ausgedrückt.
    konkrete Informationen
    Bitte etwas genauer - konkrete Informationen zu welchem Problem,
    damit es nicht später wieder heißt das Problem ist uns nicht bekannt.

  12. #439
    Bronze Member
    Points: 213, Level: 2
    Level completed: 63%, Points required for next Level: 37
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Beiträge
    18
    Points
    213
    Level
    2
    Danke
    1
    Thanked 7 Times in 3 Posts
    Auch zu dem existierenden Backlightproblem ( flackern wenn eingeschaltet) gibt es keine Lösungen oder Antworten, ob daran gearbeitet wird. Dieses flackern ist definitiv ein DEFEKT!

    Das kann doch nicht sein, das ein Gerät mit dynamischem Backlight angeboten wird, welches dann aber nur mit flackern funktioniert. Kann ich echt nicht nachvollziehen.

    Bin echt am überlegen ob ich das Gerät aus diesem Grund wieder zurückgebe. Oder man sollte in der Bedienungsanleitung unter Ausstattung schreiben, dyn. Backlight mit flackern des Bildes.

  13. The Following User Says Thank You to ewu04 For This Useful Post:


  14. #440
    Gold Member
    Points: 5.268, Level: 21
    Level completed: 44%, Points required for next Level: 282
    Overall activity: 0%
    Achievements:
    3 months registeredOverdrive5000 Experience Points
    Awards:
    Downloads

    Registriert seit
    Aug 2012
    Ort
    42PFL6877 SW150.085
    Beiträge
    200
    Points
    5.268
    Level
    21
    Danke
    2
    Thanked 25 Times in 15 Posts
    @ewu04

    das Problem wurde am 22/01/13 von Thomas hier bestätigt.Genauer Angaben wird es hier nie geben da man sonst eine schriftliche Bestätigung hätte und das möchte Philips anscheinend nicht.
    Geändert von fst1975 (02-18-2013 um 03:06 PM Uhr)

  15. The Following User Says Thank You to fst1975 For This Useful Post:


Seite 44 von 105 ErsteErste ... 3442434445465494 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •