Seite 57 von 105 ErsteErste ... 747555657585967 ... LetzteLetzte
Ergebnis 561 bis 570 von 1045
  1. #561
    New Member
    Points: 217, Level: 2
    Level completed: 67%, Points required for next Level: 33
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    55PFL7007K
    Beiträge
    6
    Points
    217
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Sehe ich auch wie nisi01.

    hier wird nur auf Zeit gespielt. Habe vorhin meine letzte Mail (nachdem die letzten 2 unbeantwortet waren) raus geschickt und werde die Marke in zukunft einfach meiden. Viele mögen denken, das macht denen doch nix.. aber wenn jeder 2te so denkt wie ich, dann geht die Rechnung schon auf. Ich habe einfach keine Lust mehr mich wegen diesem teuren Elektro Schrott weiter nerven zu lassen. Wenn ich was neues passendes finde, dann kommt das Teil weg und ehrlich gesagt sind mir da 500.- Euro Verlust auch egal.


    @Crail:

    ich habe mit meinem Junior schonmal per Splitscreen Wii gespielt(per HDMI Adapter) Das ganze war recht nüchtern im Ergebnis. Funktioniert hat es zu ca 80%. Den rest konnte man den anderen Fahrer wie nen leichten Geist im spiel sehen.

    Aufregen tu ich mich darüber einfach nicht mehr.....
    Geändert von K!on (02-25-2013 um 01:28 PM Uhr)

  2. #562
    Bronze Member
    Points: 2.056, Level: 12
    Level completed: 69%, Points required for next Level: 94
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points3 months registered

    Registriert seit
    Jan 2013
    Ort
    60PFL9607/FW:150.91
    Beiträge
    46
    Points
    2.056
    Level
    12
    Danke
    1
    Thanked 1 Time in 1 Post
    Zitat Zitat von Crail Beitrag anzeigen
    Hallo,
    Ich bin ganz neu hier im Forum.
    Habe vor 3 Wochen einen 60PFL9607S gekauft und folgendes Problem:

    Mit den Shutterbrille sehe ich durchgängig beide Spieler (auch beim Umschalten) und die Farben werden in Neon-Töne verfälscht (als werden nur 256 Farben ausgegeben).

    Vielen Dank für Eure Unterstützung, der Frust ist groß...
    Problem ist bekannt. Siehe hier:

    http://www.supportforum.philips.com/...uot-fehlerhaft

    Ob es schon an Philips weitergeleitet wurde? Keine Ahnung!

    MfG David

  3. #563
    Bronze Member
    Points: 690, Level: 6
    Level completed: 70%, Points required for next Level: 60
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Nov 2012
    Ort
    60PFL9607S/12
    Beiträge
    23
    Points
    690
    Level
    6
    Danke
    1
    Thanked 5 Times in 4 Posts
    Dann werde ich auch mal eine chat session öffnen. Bin gespannt ob sie es kennen.

  4. #564
    New Member
    Points: 319, Level: 3
    Level completed: 69%, Points required for next Level: 31
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Feb 2013
    Beiträge
    9
    Points
    319
    Level
    3
    Danke
    0
    Thanked 28 Times in 6 Posts
    Hallo, ich verfolge dieses Forum nun schon seit einigen Monaten da ich immer noch der Hoffnung bin das die hier beschriebenen Fehler irgendwann endlich mal beseitigt werden. Ich selbst habe mir vor 5 Monaten einen 55“8007K gekauft und war anfangs bis auf Kleinigkeiten, wie extrem lahme Menüführung, Abbrüche bei smart TV, Mediaplayer Abbrüche, u.s.w eigentlich zufrieden.

    Nur dann kam das erste Update und dieses Forum wurde zur täglichen Lektüre, ich brauche auch nicht Anfangen die Probleme die der Fernseher jetzt macht aufzuzählen, denn die ganzen Fehler wurden ja hier schon oft genug beschrieben und da man ja sieht, wie wenig sich Philips um seine Kunden kümmert macht es keinen Sin sich hier auch noch Dumm und Dämlich zu schreiben.

    Was mich aber langsam extrem auf die Palme bringt ist die Ignoranz der Moderatoren, es gibt hier Leute die immer wieder Fragen stellen und nie eine Antwort erhalten, dass grenzt schon sehr an Unverschämtheit und zeigt eigentlich nur die Hilflosigkeit seitens Philips, denn ich denke hier wird keiner jemals sein Gerät so hin bekommen, dass es das liefert wofür man irgendwann mal bereit war viel Geld zu investieren.

    Ich habe 2499,00 Euro für ein Gerät bezahlt was der Hersteller nach und nach durch Updates immer schlechter macht, so etwas habe ich noch nie erlebt. Ich fühle mich als Kunde belogen betrogen.
    Auch E-Mails an den Support haben nur das gleiche gebracht wie hier bereits tausendfach geschrieben, nämlich nichts.

    Ich bin seit Jahren treuer Philips User gewesen, nur eins ist nach diesem Schauspiel für mich klar, „nie wieder irgendetwas von dieser Marke“ und genau das werde ich auf allen mir nur möglichen wegen kund tun.
    Geändert von Thorsten L (02-25-2013 um 01:47 PM Uhr)

  5. The Following User Says Thank You to Thorsten L For This Useful Post:


  6. #565
    Gold Member
    Points: 3.415, Level: 16
    Level completed: 92%, Points required for next Level: 35
    Overall activity: 0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jun 2012
    Ort
    47PFL6877k
    Beiträge
    187
    Points
    3.415
    Level
    16
    Danke
    82
    Thanked 95 Times in 32 Posts
    Zitat Zitat von nemesiz Beitrag anzeigen
    Also das alles wird immer unverschämter.

    ....

    Besteht an den 2012er Geräten überhaupt noch Interesse? Das alles hier ist reine Hinhaltetaktik. Jedem anderen Unternehmen ist es möglich bei so einem gravierenden Fehler einen Zeitraum anzugeben in dem das beseitigt wird, bei euch hört man dazu GAR NICHTS! bis auf unterschiedliche Aussagen, wem man da nun glauben darf (eMail Support, Hotline, Außendienst, Euch hier, Fachabteilung ??, RTS) das kann man sich wohl aussuchen.

    Ich bekomme auf meinen Unmut nur immer das selbe, bitte belegen Sie den Fehler damit wir das nachvollziehen können,
    auf "DAS IST DOCH BESTÄTIGT" bekommt man immer nur fragende Blicke.
    Zitat Zitat von nisi01 Beitrag anzeigen
    Die Aussitz-Taktik scheint jedenfalls aufzugehen. Ist inzwischen sehr ruhig hier im forum geworden.
    Und nach aussen werden die neuen 2013er modelle angepreißt.
    Nach all den Ankündungen von Toengel in den letzten Tagen, scheint nur noch das Ziel Modelle 2013 verfolgt zu werden. Gerade für die Roadshow wurden wohl sehr viel Ressourcen verballert, was natürlich auch erklärt, warum keine Updates für die 'aktuelle' Serie gemacht werden konnten. Ich denke mittlerweile sollte jeder die Aussage dahinter von Philips verstanden haben.

    Die WOLLEN sich gar nicht um die Probleme kümmern, da sie vermutlich eh schon ausreichend Geräte verkauft haben. Oder das Desaster mit den neuen Geräten korrigieren wollen. Würde nicht behaupten, dass wir noch viel von Philips erwarten können. Heißt es nun wohl doch zu Wandeln.

    Der Händler wird sich freuen, weil der am Schluss der Dumme ist!

  7. #566
    Bronze Member
    Points: 198, Level: 2
    Level completed: 48%, Points required for next Level: 52
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Ort
    60PFL9607
    Beiträge
    28
    Points
    198
    Level
    2
    Danke
    1
    Thanked 13 Times in 4 Posts
    Zitat Zitat von David84 Beitrag anzeigen
    Problem ist bekannt. Siehe hier:

    http://www.supportforum.philips.com/...uot-fehlerhaft

    Ob es schon an Philips weitergeleitet wurde? Keine Ahnung!

    MfG David
    Hallo,
    erstmal danke für die Antwort, aber das passt doch nicht zu meinem Fehlerbild. Ich habe das Problem, wenn ich den 2-Spieler-Mode aktiviere. Die Einstellungen "Flimmerfrei" etc ändern garnichts.

  8. #567
    New Member
    Points: 22, Level: 1
    Level completed: 43%, Points required for next Level: 28
    Overall activity: 0%

    Registriert seit
    Feb 2013
    Beiträge
    1
    Points
    22
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    seit dem update auf 150.83 habe ich folgende probleme:
    1. wlan reißt ab ständig ab (haha, vonwegen problem behoben)
    2. bei epg wird der bildschirm schwarz
    3. hdmi-cec hat manchmal aussetzer
    immerhin wurde das problem behoben, dass manchmal einfach das bild schwarz wird. der ton lief dann zwar weiter, aber das bild war weg. nur durch umschalten konnte man das bild wieder herstellen.

    hoffentlich kommen da noch mal ein paar updates

  9. #568
    Bronze Member
    Points: 2.056, Level: 12
    Level completed: 69%, Points required for next Level: 94
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points3 months registered

    Registriert seit
    Jan 2013
    Ort
    60PFL9607/FW:150.91
    Beiträge
    46
    Points
    2.056
    Level
    12
    Danke
    1
    Thanked 1 Time in 1 Post
    Zitat Zitat von Crail Beitrag anzeigen
    Hallo,
    erstmal danke für die Antwort, aber das passt doch nicht zu meinem Fehlerbild. Ich habe das Problem, wenn ich den 2-Spieler-Mode aktiviere. Die Einstellungen "Flimmerfrei" etc ändern garnichts.
    Vielleicht hängt das aber mit unserem Problem zusammen? Hast du keine Bildfehler im Modus Maximale Klarheit bei 3D?

    MfG David

  10. #569
    Bronze Member
    Points: 198, Level: 2
    Level completed: 48%, Points required for next Level: 52
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Ort
    60PFL9607
    Beiträge
    28
    Points
    198
    Level
    2
    Danke
    1
    Thanked 13 Times in 4 Posts
    Zitat Zitat von David84 Beitrag anzeigen
    Vielleicht hängt das aber mit unserem Problem zusammen? Hast du keine Bildfehler im Modus Maximale Klarheit bei 3D?

    MfG David
    Hehe, der Modus sah so grausam aus, dass ich seit dem ersten Tag "Flimmerfrei" eingeschaltet habe...
    Bin froh, dass ich einige hier beschriebene Fehler noch garnicht bewußt wahrgenommen habe! Wird sich mit dem Lesen des Forums sicher noch ändern.

    Meine bislang schlimmsten Kritikpunkte sind die Performance des Tvs (Menü) und die Tatsache, dass nur die mittlere 3D Ebene akzeptabel ist. Die anderen mache ich wegen Doppelkonturen garnicht an.

  11. #570
    Gold Member
    Points: 3.332, Level: 16
    Level completed: 71%, Points required for next Level: 118
    Overall activity: 12,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    Samsung 55JU7090
    Beiträge
    162
    Points
    3.332
    Level
    16
    Danke
    111
    Thanked 128 Times in 64 Posts
    War nicht irgendwann einmal ein größeres Update für Ende Januar/Anfang Februar angekündigt worden? Der alberne Sprung von 82 auf 83 kann damit wohl nicht gemeint sein.

    Leider scheint bei Philips auch Management by Jeans eingezogen zu sein. Schade um die einstmals schöne Marke.

Seite 57 von 105 ErsteErste ... 747555657585967 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •