Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 75, Level: 1
    Level completed: 25%, Points required for next Level: 75
    Overall activity: 2,0%

    Registriert seit
    Feb 2013
    Ort
    Sulgen CH
    Beiträge
    2
    Points
    75
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Firmwareubdate vom 06.02.2013 (HTB9150/12)

    Hallo Zusammen

    Seit dem letzten Firmwareubdate (06.02.2013) für die HTB9150/12 erkennt die Fidelio mein 47PFL7606K/02 nicht mehr.

    Im EasyLink wird ja jetzt die HDMI-Gerätesuche Bildlich dargestellt. Doch bei der Suche für HDMI-Geräte wird der Fernseher nicht mehr erkannt. So funktioniert das HDMI-ARC nicht mehr und der Fernsehton wird nicht mehr über die Fidelio widergegeben.

    Beide Geräte sind auf dem neusten Sofwarestand, habe alles auf Werkseinstellung zurückgesetzt und neu gestartet. Leider ohne Erfolg.

    Ich kann mir nicht vorstellen dass nur ich von diesem Problem betroffen bin. Giebt es schon eine Lösung?
    Geändert von FETZ (02-12-2013 um 08:24 AM Uhr)

  2. #2
    New Member
    Points: 75, Level: 1
    Level completed: 25%, Points required for next Level: 75
    Overall activity: 2,0%

    Registriert seit
    Feb 2013
    Ort
    Sulgen CH
    Beiträge
    2
    Points
    75
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Lösung gefunden.

    Am Fernsehgerät:
    - EasyLink auf AUS.
    - auf Werkseinstellung zurücksetzen
    - Netzstecker ziehen.
    - min. 10 Sekunden warten
    - EasyLink wieder auf EIN

    Nach dieser Aktion konnte die Fidelio den Fernseher wieder finden.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •