Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 22 von 22
  1. #21
    Silver Member
    Points: 3.322, Level: 16
    Level completed: 68%, Points required for next Level: 128
    Overall activity: 59,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von Macalberto
    Registriert seit
    Jun 2012
    Ort
    Berlin
    Beiträge
    69
    Points
    3.322
    Level
    16
    Danke
    1
    Thanked 2 Times in 1 Post
    Danke, guter Tipp.

  2. #22
    Silver Member
    Points: 3.322, Level: 16
    Level completed: 68%, Points required for next Level: 128
    Overall activity: 59,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von Macalberto
    Registriert seit
    Jun 2012
    Ort
    Berlin
    Beiträge
    69
    Points
    3.322
    Level
    16
    Danke
    1
    Thanked 2 Times in 1 Post
    So, ich habe mich entschlossen, es mit einem Stereoverstärker mit Digitaleingang zu versuchen. Mir steht ein Onkyo A 5VL zu Verfügung und ich habe ihn mit einem Oelbach-Kabel ageschlossen. Es funktioniert aber nicht.

    Der Verstärker leuchet bei dem Digitaleingang eine LED "Locked" auf, aber die blinkt. Nach der Bedienungsanleitung soll sie bei einem Signal aufleuchten wie auch bei einem Signal, das nicht unterstützt wird. Nun ja, Bedienungsanleitungen sind meist unvollständig, fehlerhaft und von Analphabeten geschrieben. Ich vermute, die LED soll einem Signal aufleuchten und bei einem unverstandenen Signal blinken.

    Wenn das stimmt: Kann es sein, dass ich am Fernseher was einstellen kann/muss, wenn ich den digitalen Ausgang nutze? Der Verstärker kann PCM-Signale mit 16/24 bit, 32/44.1/48/96 kHz. Das müsste doch eigentlich reichen.

    Wer weiß einen Rat?

Seite 3 von 3 ErsteErste 123

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •