Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 614, Level: 6
    Level completed: 32%, Points required for next Level: 136
    Overall activity: 6,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Feb 2013
    Ort
    Biel-Benken
    Beiträge
    4
    Points
    614
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts

    Rauschen in den Rücklautsprechern

    Hallo zusammen
    Ich habe mir letzte Woche das Philips HTB7590D/12 besorgt und bin, mal abgesehen vom etwas anfälligen HDMI-Anschluss, der sich bei leichter Berührung gerne mal ausstöpselt, ganz zufrieden damit. Nun muss ich vielleicht noch vorausschicken, dass ich technisch nicht gerade sehr bewandert bin und bitte deshalb darum, die Antworten möglichst einfach zu formulieren.
    So, nun zu meinem Problem: Die beiden Rücklautsprecher (verkabelt, nicht wireless) scheinen nicht einwandfrei zu funktionieren. Filmgeräusche werden anständig ausgegeben, aber sobald jemand im Film spricht, höre ich bloss ein Rauschen und/oder Knacken.
    Kann das daran liegen, dass ich die Abstände bei "Sound Settings" evtl. nicht richtig eingestellt habe (btw: sind da die Abstände zur Sitzposition oder die Abstände zum Hauptgerät gemeint)? Oder dass das Kabel einen langen Weg zurücklegen muss?
    Für Eure hilfreichen Antworten wäre ich sehr dankbar.
    LG

  2. #2
    Silver Member
    Points: 1.767, Level: 11
    Level completed: 73%, Points required for next Level: 83
    Overall activity: 14,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jun 2012
    Ort
    Deutschland
    Beiträge
    96
    Points
    1.767
    Level
    11
    Danke
    0
    Thanked 7 Times in 7 Posts
    ja das kann ich auch bestätigen. Habe auch das HTB7590D. Das Rauschen bzw. das "nuscheln" tritt aber nur im SurroundPlus Movie Modus auf wenn die Quelle kein extes Surround Signal mitliefert. Z.B. bei Stereo oder Mono Quellen ist so ein nuscheln beim sprechen zu hören. Abhilfe schafft hier der SurroundPlus Musik Modus. Den habe ich eigentlich durchgängig laufen. Hört sich, finde ich, auch bei Filmen besser an als der Movie Modus.

    Bei 5.1 Quellen schalte ich dann sowieso auf Auto. Hört sich dann besser an als die SP Modis.

    Trotzdem sollte sich Philips da mal drum kümmern das dieses nuscheln im SP Modus komplett verschwindet.

    MfG
    af4

  3. #3
    New Member
    Points: 614, Level: 6
    Level completed: 32%, Points required for next Level: 136
    Overall activity: 6,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Feb 2013
    Ort
    Biel-Benken
    Beiträge
    4
    Points
    614
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ich schalt' den Raumklang immer auf'm Fernseher ein, da gibt's bloss "Surround Plus", "Stereo" und "Auto". Wo gibt's denn "SP Film" und "SP Musik"
    Uebrigens hab' ich noch ein anderes "Problemchen" entdeckt: Zwischen zwei Werbeeinblendungen haben die Lautsprecher immer ein kleines Blackout von 1-1,5 Sekunden. Aber irgendwie nur, wenn die Werbung mit gesprochenem Text beginnt. Fängt sie mit Musik an, klappts von Anfang an. Und irgendwie scheint mir das auch noch Sender-abhängig zu sein. Muss das aber noch genauer unter die Lupe nehmen...

  4. #4
    Silver Member
    Points: 1.767, Level: 11
    Level completed: 73%, Points required for next Level: 83
    Overall activity: 14,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Jun 2012
    Ort
    Deutschland
    Beiträge
    96
    Points
    1.767
    Level
    11
    Danke
    0
    Thanked 7 Times in 7 Posts
    ja das mit den 1-1,5 sek. blackout ist bei mir auch.

    wenn du die Surround Modis bei deinem TV wechselst, hat er aber auch den SP Music Modus mit dabei. Du musst einfach 2x Wechseln. Am TV steht, egal bei welchem Modi, eh immer nur SurroundPlus.

    Am meinem 37pfl7606k ist zuerst der Auto Modus, dann kommt der SP Movie, dann SP Music, dann Stereo, und wenn ich dann nochmal drücke fängts wieder bei Auto an.

    Du kannst aber auch alles direkt mit der HTB Fernbedienung wechseln. Wenn bei Quelle HDMI ARC steht im Display, dann drück mal auf der HTB Fernbedienung die Sound Settings Taste. Dann kannst du unten auf dem HTB Display die Modis durchwechseln und auch noch Equlizer und andere Einstellungen vor nehmen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •