Seite 47 von 51 ErsteErste ... 374546474849 ... LetzteLetzte
Ergebnis 461 bis 470 von 503
  1. #461
    Bronze Member
    Points: 213, Level: 2
    Level completed: 63%, Points required for next Level: 37
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Beiträge
    18
    Points
    213
    Level
    2
    Danke
    1
    Thanked 7 Times in 3 Posts
    Da mir das Bildgeflackere ziemlich auf den Senkel geht habe ich mal wieder an den Einstellungen herumgespielt. Zum bestimmt 100. Male, obwohl ich den TV 6067 mit 85er Software erst seit 5 Wochen besitze.

    Dabei habe ich festgestellt, das der Soap Effekt bei PNM auf mittel größer ist wie auf maximum!?!?
    Ist wirklich keine Einbildung.

    Hat das vielleicht noch jemand so bemerkt?

  2. #462
    Diamond Member
    Points: 19.739, Level: 42
    Level completed: 88%, Points required for next Level: 111
    Overall activity: 59,0%
    Achievements:
    Overdrive1 year registered10000 Experience Points
    Awards:
    Community Award
    Avatar von up&down
    Registriert seit
    Dec 2012
    Ort
    47PFL 6067 K 12 (KW 40/2012 * FW 133.5 * Receiver Technisat HD8-S)
    Beiträge
    3.112
    Points
    19.739
    Level
    42
    Danke
    2.940
    Thanked 1.425 Times in 1.057 Posts
    Hallo ewu04,

    auch ich bin der Meinung, dass die "Problemchen" des PNM
    bei "Mittel" gravierender auftreten als bei "Maximal".

    Den berühmt berüchtigten Soap Effekt empfinde ich zwar
    subjektiv als kontrastreiches, plastisches Bild (habe mir
    schließlich auch einen 3D-TV gekauft) und somit quasi als
    Bereicherung... mit Artefakten und Nachzieheffekten habe
    ich jedoch ebenfalls nichts am Hut.



    Aber interessant, dass - trotz unterschiedlicher FW - auch
    andere User ähnliches berichten.



    Ich dachte schon ich hätte was an der Waffel...

    Geändert von up&down (03-21-2013 um 06:31 PM Uhr) Grund: Fehlerteufel

  3. #463
    Bronze Member
    Points: 213, Level: 2
    Level completed: 63%, Points required for next Level: 37
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Beiträge
    18
    Points
    213
    Level
    2
    Danke
    1
    Thanked 7 Times in 3 Posts
    @up&down

    welche Software hast du denn installiert?
    Bin am überlegen ob ich wieder auf die 83er zurück gehe. Aber ich denke 83er oder 85er tut sich nicht viel, außer das mit der 85er das Backlightflackern minimiert ist.

  4. #464
    Diamond Member
    Points: 19.739, Level: 42
    Level completed: 88%, Points required for next Level: 111
    Overall activity: 59,0%
    Achievements:
    Overdrive1 year registered10000 Experience Points
    Awards:
    Community Award
    Avatar von up&down
    Registriert seit
    Dec 2012
    Ort
    47PFL 6067 K 12 (KW 40/2012 * FW 133.5 * Receiver Technisat HD8-S)
    Beiträge
    3.112
    Points
    19.739
    Level
    42
    Danke
    2.940
    Thanked 1.425 Times in 1.057 Posts
    @ewu04

    Schau mal wo ich wohne...

    Praktisch, gell...

    Gruß

    up&down

  5. #465
    Bronze Member
    Points: 213, Level: 2
    Level completed: 63%, Points required for next Level: 37
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Feb 2013
    Beiträge
    18
    Points
    213
    Level
    2
    Danke
    1
    Thanked 7 Times in 3 Posts
    Ok

  6. #466
    Moderator
    Points: 121.365, Level: 100
    Level completed: 0%, Points required for next Level: 0
    Overall activity: 99,5%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    4.214
    Points
    121.365
    Level
    100
    Danke
    66
    Thanked 638 Times in 460 Posts
    Zitat Zitat von Quicksilver86 Beitrag anzeigen
    Ich hab nun seit der neuen Software schon vermehrt feststellen müssen das der TV vermehrt mein Soundsystem nichtmehr automatisch mit einschält
    Hi,

    schickst Du mir bitte mal kurz die Daten zur deinem Soundsystem?
    Hersteller/Modell/Softwarestand
    andere Frage: lässt sich im gleichen Moment der TV mittels des Soundsystems einschalten?

    Danke
    Thomas

  7. #467
    Diamond Member
    Points: 6.807, Level: 24
    Level completed: 52%, Points required for next Level: 243
    Overall activity: 0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.894
    Points
    6.807
    Level
    24
    Danke
    95
    Thanked 233 Times in 200 Posts
    Zitat Zitat von Quicksilver86 Beitrag anzeigen
    Ich hab nun seit der neuen Software schon vermehrt feststellen müssen das der TV vermehrt mein Soundsystem nichtmehr automatisch mit einschält
    Hast du den Schnellstart auf "automatisch" oder "manuell"? Dann prüfe das bei Gelegenheit bitte mal mit deaktiviertem Schnellstart.

  8. #468
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    Mein Schnellstart ist aus.


    Das Soundsystem ist ein Panasonic BTT282 mit der Software 1.49

    Wie gesagt der Fehler ist nicht dauerhaft. Sobald ich mit dem TV den HDMI Kanal anwähle auf welchem das System sitzt. Wird selbiges Hochgefahren und alles funktioniert. (Ist mir nun in knapp 2 Wochen seit die neue Software draußen ist 3 mal passiert, davor nie).


    Auch habe ich seit dem neuen Update nun doch so langsam das Gefühl das die Bildqualität etwas nachgelassen hat und mehr rauscht.

    Konnte ich heute beim Expert auch schön sehen, dort hing ein 47er PFL6097 mit 133.4 und ein 42 PFL6097 mit 150.85 übereinander. Beide mit selber Bildeinstellungen (Hab sie sogar mal zurückgesetzt).
    Der 42er rauschte mehr und auch die Dynamik der Hintergrundbeleuchtung war etwas schlechter.
    Dazu zeigte der 42er mehr Bildfehler als der 47er.

    Bei der Ambilightdynamik konnte ich kein Unterschied feststellen.

  9. The Following User Says Thank You to Quicksilver86 For This Useful Post:

    tpvtvuser (07-03-2014)

  10. #469
    Silver Member
    Points: 556, Level: 6
    Level completed: 3%, Points required for next Level: 194
    Overall activity: 5,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Mar 2013
    Ort
    BDP7700
    Beiträge
    65
    Points
    556
    Level
    6
    Danke
    3
    Thanked 23 Times in 13 Posts
    Wer Probleme mit WLan hat, sollte mal die "DHCP Lease Time" im Router überprüfen. Laut Philips sind die Fernseher passiv und reagieren nicht auf Verbindungserhaltende Anfragen des Routers.
    Steht die Lease-Time wie bei mir bis vor kurzem auf 60 Minuten fliegt der TV alle 60 Minuten aus dem WLAN und will sich neu verbinden. (So meine Theorie aus dem Ganzen )

    Zumindest habe ich keine Probleme mehr, seitdem die Lease Time auf 1 Tag steht.


    Was ist eigentlich der Unterschied in den Ton-Einstellungen zwischen Easylink und Easylink-Autostart? Ich kann keinen Unterschied feststellen und finde es auch glorreich, dass dies nirgends dokumentiert ist.
    Mich regt es auch grad tierisch auf, dass mein AV-Receiver den Fernseher mit einschaltet (sofern ein Bildsignal vom Receiver kommt) und beim Ausschalten des Fernsehers der AV-Receiver mit ausgeht. Für Radio und Webradio hören brauche ich keinen Fernseher... ^^ Und ARC funktioniert nur mit aktivem CEC des Receivers...
    Ist nur die Frage, wer hier Schuld ist.

  11. #470
    Gold Member
    Points: 5.372, Level: 21
    Level completed: 65%, Points required for next Level: 178
    Overall activity: 0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    415
    Points
    5.372
    Level
    21
    Danke
    49
    Thanked 188 Times in 106 Posts
    Zitat Zitat von Mosed Beitrag anzeigen
    Was ist eigentlich der Unterschied in den Ton-Einstellungen zwischen Easylink und Easylink-Autostart? Ich kann keinen Unterschied feststellen und finde es auch glorreich, dass dies nirgends dokumentiert ist.
    Mit aller Vorsicht: "EasyLink-Autostart" sollte dem "EasyLink" entsprechen, also der Audio-Wiedergabe über den AVR. Bei "EasyLink-Autostart" wird dabei der AVR ggf. eingeschaltet, bei "EasyLink" funktioniert das nur, wenn der AVR bereits eingeschaltet ist / manuell eingeschaltet wird.
    "Ein" = TV-Lautsprecher laufen immer mit; "Aus" = TV-Lautsprecher laufen nie mit.

    Kann mein Geschriebenes aber im Moment nicht überprüfen.

  12. The Following User Says Thank You to Joachim For This Useful Post:

    Mosed (03-22-2013)

Seite 47 von 51 ErsteErste ... 374546474849 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •