Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    New Member
    Points: 69, Level: 1
    Level completed: 19%, Points required for next Level: 81
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    69
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    SAECO Odea Black Giro Plus - Startprozedere

    Hi!

    Ich weiß nicht, ob der Vorgang mit dem Durchspülen, nach dem Einschalten der Maschine, normal ist.

    Die Maschine benötigt ca 60 - 90 Sekunden bis sie für die Kaffeezubereitung bereit ist. Der Spülvorgang dauert oft unterschiedlich lang und es kommt manchmal viel, aber fast immer nur sehr wenig Wasser dabei heraus. Die Anzeige blickt während dem Vorgang entgegen dem Uhrzeigersinn und man hört deutlich die Pumpe arbeiten.

    Ich glaube, dass dadurch die Pumpe der Maschine extrem belastet wird!

    Zum besseren Verständnis habe ich ein Video vom Startprozedere auf Youtube hochgeladen.

    Link: www.youtube.com/watch?v=S8DSdS6fUoo

    Ist dieser Vorgang normal? Auch wenn er länger dauert als im Video und dabei fast kein Wasser durchgespült wird?

    Vielen Dank - Reinhard

  2. #2
    Moderator
    Points: 24.092, Level: 47
    Level completed: 55%, Points required for next Level: 458
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.417
    Points
    24.092
    Level
    47
    Danke
    50
    Thanked 153 Times in 137 Posts
    Hallo sanurei,

    herzlich Willkommen im Philips Kaffee Forum!
    War deine Odea Anfangs leiser oder ist dieses Geräuschniveau konstant? Die Geräusche sind schon etwas auffällig, wenn auch ein gewisser Klangteppich bei Kaffeevollautomaten normal ist. In deinem Fall würde ich einen „Rundumschlag“ bei der Maschinenpflege empfehlen: Entkalken, Reinigen und Fetten der Brühgruppe, ggf. empfiehlt sich auch die Reinigung des Kaffeeauslaufes mit einem Pfeifenreiniger oder sog. Kaffeefettlöser (Saeco CA6704).
    Und lass uns wissen, ob das geholfen hat.

    Liebe Grüße - Tino
    Forum Moderator

  3. #3
    New Member
    Points: 69, Level: 1
    Level completed: 19%, Points required for next Level: 81
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    69
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino!

    Danke für Deine Antwort. Die Maschine ist erst wenige Monate alt. Die Geräusche sind von Anfang an gleich. Ich habe vor Erstellung des Videos die Maschine komplett gereinigt (außer den Kaffeeauslauf) und auch an den vorgesehenen Stellen eingefettet. Von daher kann sich eigentlich nichts ändern.

    Ist der Vorgang nach dem Einschalten der Maschine normal? Ich habe Angst, dass mir die Pumpe eingehen könnte! Solange Garantie besteht ist es eh kein Problem!

    Zweimal hat sich schon der Trichter unter dem Mahlwerk mit Kaffeepulver verstopft. Das Kaffeepulver habe ich dann mit meinen Fingern herausgeholt. Gibt es da eine Lösung dafür? Bei meiner alten Magic de luxe gab es da nie ein Problem!

    Danke - Reinhard

  4. #4
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Ich habe soeben eine PN übersandt.

  5. #5
    New Member
    Points: 69, Level: 1
    Level completed: 19%, Points required for next Level: 81
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    69
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für Deinen Tipp! Leider habe ich dort auch nichts brauchbares finden können!

  6. #6
    Silver Member
    Points: 1.098, Level: 8
    Level completed: 74%, Points required for next Level: 52
    Overall activity: 15,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Bremen
    Beiträge
    60
    Points
    1.098
    Level
    8
    Danke
    0
    Thanked 1 Time in 1 Post
    Guten Tag Sanurai.

    Bitte mache mit dem Finger mal das Brühsieb sauber. ( Das in der Brühgruppe ).
    Und Starte dann mal die Maschiene. Wenn dann das Starten wieder gewohnt schnell geht war es der Fehler.

    Entkalken ist Mumpitz das weiß auch Tino aber er darf es nicht sagen *G*


    MfG. Schneider
    Geändert von Schneider (03-26-2013 um 06:21 AM Uhr)

  7. #7
    New Member
    Points: 42, Level: 1
    Level completed: 84%, Points required for next Level: 8
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Apr 2013
    Beiträge
    3
    Points
    42
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo vielleicht kann mir wer weiter helfen
    meine saeco ist sechs Monate alt und wenn man sie einschaltet ,macht sie keinen Spühlgang der internen Leitungen mehr. hatte sie bei philips saeco in Reperatur, bekam sie nach 2 Wochen wieder als reperiert,doch der Fehler besteht nach wie vor.

    siehe
    http://www.youtube.com/watch?v=hyW7ZgRrJzg

  8. #8
    Moderator
    Points: 4.892, Level: 20
    Level completed: 61%, Points required for next Level: 158
    Overall activity: 29,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.710
    Points
    4.892
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Horst59,

    herzlich Willkommen im Philips Kaffee Forum!
    Kannst du mit deinem Kaffeevollautomaten noch Kaffee ziehen?

    Liebe Grüße Cindy

  9. #9
    New Member
    Points: 42, Level: 1
    Level completed: 84%, Points required for next Level: 8
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Apr 2013
    Beiträge
    3
    Points
    42
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ja ,aber wenn ich mir kaffee machen möchte, muss ich vorher entlüften. die internen Leitungen werden nicht durchspült.
    ich weiss,dass das nicht in Ordnung ist, weil es immer Funktioniert hat. sie wird am MIttwoch wieder abgeholt und in die Werkstatt gebracht.habe mit Techniker gesprochen und er sagte, sie saugt kein Wasser an.Ich hoffe, wenn ich sie wieder bekomme, dass ich dann mit saeco wieder zufrieden sein kann!
    Lg Horst

  10. #10
    Moderator
    Points: 4.892, Level: 20
    Level completed: 61%, Points required for next Level: 158
    Overall activity: 29,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.710
    Points
    4.892
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Horst,

    es ist natürlich ärgerlich, dass du so negative Erfahrungen machen musst. Ich hoffe, dass diese Reparatur erfolgreich sein wird.

    Liebe Grüße Cindy

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •